<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/5304/3cc947d803b260cccc53fc3cdf0b26bd.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/5304/6e2bd25c57bf04a6f02633ee06e893f4.png"><link rel="manifest" href="https://haridus.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/UhW0cp2he0I_viKHbOohtq1AyXU=/1200x630/filters:focal(3384x722:4692x2151)/nginx/o/2017/08/13/6989369t1h2a78.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/UhW0cp2he0I_viKHbOohtq1AyXU=/1200x630/filters:focal(3384x722:4692x2151)/nginx/o/2017/08/13/6989369t1h2a78.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VAATA OTSE &amp;#10217; Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»"><meta property="twitter:title" content="VAATA OTSE &amp;#10217; Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»"><meta property="og:url" content="https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp"><meta property="twitter:url" content="https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp"><meta property="og:site_name" content="Haridus"><meta property="og:description" content="Tänavune täiskasvanud õppija foorum «Igaüks on oma õnne sepp» toimub 17. novembril algusega kell 12. Foorumil jagavad täiskasvanud õppijad oma õpiteekonna lugusid ja arutavad, millised on täiskasvanuna õppimise väljakutsed ja rõõmud ning miks võiks täiskasvanuna õppida."><meta property="twitter:description" content="Tänavune täiskasvanud õppija foorum «Igaüks on oma õnne sepp» toimub 17. novembril algusega kell 12. Foorumil jagavad täiskasvanud õppijad oma õpiteekonna lugusid ja arutavad, millised on täiskasvanuna õppimise väljakutsed ja rõõmud ning miks võiks täiskasvanuna õppida."><meta property="og:type" content="article"><meta property="article:section" content="Haridus"><meta property="article:tag" content="täiskasvanud õppija foorum"><meta property="article:tag" content="tõf"><meta name="article:published_time" content="2022-11-14T12:38:41+02:00"><meta name="article:modified_time" content="2022-11-14T12:38:41+02:00"><meta name="cXenseParse:articleId" content="7645349"><meta name="cXenseParse:thumbnailUrl" content="//f10.pmo.ee/UhW0cp2he0I_viKHbOohtq1AyXU=/1200x630/filters:focal(3384x722:4692x2151)/nginx/o/2017/08/13/6989369t1h2a78.jpg"><meta name="description" content="Tänavune täiskasvanud õppija foorum «Igaüks on oma õnne sepp» toimub 17. novembril algusega kell 12. Foorumil jagavad täiskasvanud õppijad oma õpiteekonna lugusid ja arutavad, millised on täiskasvanuna õppimise väljakutsed ja rõõmud ning miks võiks täiskasvanuna õppida."><meta name="keywords" content="täiskasvanud õppija foorum, tõf"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://haridus.postimees.ee/rss"><title>VAATA OTSE &#10217; Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-4c623549e990119cd707.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Claire Peinar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-5304 article-7645349"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 14.11.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://haridus.postimees.ee/">Haridus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/122" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5821" target="_self">Sõda </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5442" target="_self">Euroopa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5443" target="_self">Ameerika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5753" target="_self">Baltimaad </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5444" target="_self">Venemaa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5743" target="_self">Aasia </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5744" target="_self">Aafrika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/5366" target="_self">Eesti majandus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/521" target="_self">Välismajandus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee" target="_self">Investor </a><a class="menu-item__sub-item" href="https://startup.postimees.ee" target="_self">Startup </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee" target="_self">The Wall Street Journal </a><a class="menu-item__sub-item" href="https://tarbija.postimees.ee" target="_self">Tarbija </a><a class="menu-item__sub-item" href="https://merendus.postimees.ee" target="_self">Merendus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">WRC </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3341" target="_self">F1 </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/154" target="_self">Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/293" target="_self">Tennis </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/161" target="_self">Kergejõustik </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/146" target="_self">Korvpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/150" target="_self">Võrkpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1196" target="_self">Juhtkiri </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5337" target="_self">Fookus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1198" target="_self">Kommentaar </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1212" target="_self">Karikatuur </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2191" target="_self">Teater </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2193" target="_self">Film </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2195" target="_self">Muusika </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2197" target="_self">Kirjandus </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2199" target="_self">Kunst </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2189" target="_self">Arvustus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2201" target="_self">Juurikas </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5832" target="_self">Sõjastuudio </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5833" target="_self">Ukraina </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5707" target="_self">Otse Eloga </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5201" target="_self">Eesliinil </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5775" target="_self">Julgeolek täna </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade </a><a class="menu-item__sub-item" href="https://tv.postimees.ee" target="_self">Veel saateid</a></div></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/5183" target="_self">Elu25 </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/44" target="_self">Pildinurk </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/4769" target="_self">Horoskoop </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/6" target="_self">Tele/kino </a><a class="menu-item__sub-item" href="https://meeldib.postimees.ee" target="_self">Meeldib </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/5246" target="_self">Koroonaviirus </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2141" target="_self">Haigused </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2153" target="_self">Vaimne tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2135" target="_self">Lapse tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2129" target="_self">Toit ja trenn </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2151" target="_self">Tervisenõu </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://faktikontroll.postimees.ee" target="_self" rel="noopener" class="menu-item">Faktikontroll</a></div><div class="menu-item--container menu-item--active"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://roheline.postimees.ee" target="_self" rel="noopener" class="menu-item">Roheline</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div class="menu-item--container"><a href="https://too.postimees.ee" target="_self" rel="noopener" class="menu-item">Tööportaal</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Mängud</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/7595399/postimehe-podcastid" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://haridus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://haridus.postimees.ee/section/5308" target="_self" rel="noopener" class="menu-item">Matemaatika põhikoolis</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee/section/5309" target="_self" rel="noopener" class="menu-item">Emakeel gümnaasiumis</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee/section/5311" target="_self" rel="noopener" class="menu-item">Matemaatika gümnaasiumis</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee/section/5310" target="_self" rel="noopener" class="menu-item">Meediapädevus</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7645349"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://haridus.postimees.ee">Haridus</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">VAATA OTSE &#10217; </span>Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/97900"><img alt="Claire Peinar" src="//f7.pmo.ee/IyYEraUo3E33_LG6_4p7AH1NoiE=/112x112/nginx/o/2016/02/10/5031669t1ha826.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/97900" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Claire Peinar</span></a><span class="author__position" itemprop="jobTitle">, Postimees TV toimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-11-14T12:38:41+02:00">14. november 2022, 12:38</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7645349" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7645349&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=T%C3%A4iskasvanud%20%C3%B5ppija%20foorum%3A%20%C2%ABIga%C3%BCks%20on%20oma%20%C3%B5nne%20sepp%C2%BB&url=https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7645349" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=T%C3%A4iskasvanud%20%C3%B5ppija%20foorum%3A%20%C2%ABIga%C3%BCks%20on%20oma%20%C3%B5nne%20sepp%C2%BB&url=https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7645349" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7645349"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body__item--lead"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6565803&quot;}, {&quot;term&quot;: &quot;täiskasvanud õppija foorum,tõf&quot;}]" data-sizes="[[685, 50], [768, 50]]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6565803,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_ru&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_en&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_lv&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;description&quot;:&quot;17.11.2022 12.00-ca13.30&quot;,&quot;dateCreated&quot;:&quot;2022-11-11T13:09:48+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-11-11T13:09:48+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14953520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XRINYNArIWhCR46mS-no939oND4=\/50x50\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0kcyHbmFH0rQLut6iNHAfVgEsQw=\/155x155\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/s1CDcG9jQbJXKFsnDY_E0yedswk=\/650x650\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/hXcfSnn5IOI3_uuKTrrq4rSXUqI=\/1080x1080\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/ftyMfedYfJT06T60XlUXsUX1TdM=\/270x480\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/fpi4xYV4AG5_toUkrCk5VkqhawI=\/540x960\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/oWofD14HaPfWBmhM9uEt-I0ggBA=\/1080x1920\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/68zDteW-HCejBtH9a7-PiH88ulw=\/1080x0\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/xuPNc34FGJAuu1dkRhjzhLGMH_0=\/0x50\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/z7YtJGavfg4s8T1CZINbkpQnEj8=\/0x155\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/zYQxLHc6TVXAA_knu6xe1ToOwTE=\/480x270\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/dQPk3S3M8LUHVe-PqhDj6Hz2Row=\/960x540\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/7_q6rOmld4wkfX09BNToGe6oZRw=\/1920x1080\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/E_5xXMbvn4AePfxvDVvO4_LP3W0=\/0x60\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/9-NjI4nYD8zNLSnaaApIBuKRIOs=\/140x93\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/qejlEhblWuD7xcU0nNaaqpQnRkk=\/538x422\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanud õppija foorum 2022&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:695081,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tof&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:4332,&quot;topLeftY&quot;:553,&quot;bottomRightX&quot;:7471,&quot;bottomRightY&quot;:3616}]}},&quot;terms&quot;:[{&quot;id&quot;:668819,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanud õppija foorum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanud-oppija-foorum&quot;},{&quot;id&quot;:695081,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tof&quot;}],&quot;meta&quot;:{&quot;encrypted&quot;:true,&quot;castingDisabled&quot;:false,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5lrJJJklXAhQ1qA-wT2c_T35h5U=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bAXkhu7XuSTogQNyQiK-oV0c6g0=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QI4uMWtwd3f9T5hP39WEZuh9YCo=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wA7h7XQG_dco8cdSbshkOhb6a4Y=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/o2MBYO9s2s6lUbEWBB0QMiLDjYo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/OIjYGXjvUiyQFs11J6bZJu-JjCk=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eGdvFAxdEAK8OeDBHoB5PkR5xiE=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/CZyBRv0nrBMh3HjOcBZUZcPhrDU=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ROQi2G9-aoVul5ST9nxB7MXAJmM=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Nck7DF-4TYTdUj8ASwMMN4q0CAM=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/b3oS7cyd0vK3LOgRX_2qMFxChOE=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;startTime&quot;:&quot;2022-11-17T12:00:00+02:00&quot;,&quot;endTime&quot;:&quot;2022-11-17T13:45:00+02:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_pm_live_24.smil\/playlist.m3u8?t=rest-api12331b7256ae0dc0bd05e9af1f6d5400&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;haridus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7645349\/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/haridus.postimees.ee\/7645349\/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp&quot;,&quot;fullURL&quot;:&quot;https:\/\/haridus.postimees.ee\/7645349\/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7645349,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-11-10T13:09:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-11-14T12:38:41+02:00&quot;,&quot;slug&quot;:&quot;vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp&quot;,&quot;datePublished&quot;:&quot;2022-11-14T12:38:41+02:00&quot;,&quot;headline&quot;:&quot;Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;exclamation&quot;:&quot;VAATA OTSE&quot;,&quot;actualPublishTime&quot;:&quot;2022-11-14T12:38:41+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:86,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7645349.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Claire Peinar&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:86,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7645349,&quot;articleTitle&quot;:&quot;Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false},&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;},&quot;ogImage&quot;:{&quot;id&quot;:6989369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino \/ Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_6nCdmRKCPDGEqs3-wBr1Nzzc0M=\/50x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aeWUhIniLniJpoGTJYPuvtY_Drw=\/155x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/p6Goj8oX_QA6w70aSsFfHV7hHVY=\/650x650\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/dgLNn1B9tz37Twhfd4pj7gPfgAA=\/1080x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/RxqpE7nAJYMqDBwZtOUbJENNj3E=\/270x480\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OE88Di674D34frHgfbf5MoU3xz8=\/540x960\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Qe6wg2QJjjtwWxV5SjKG2d5tO-8=\/1080x1920\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/0zXhyaisJhPzNNqY0kUFuSQomZY=\/1080x0\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/saydRHuxXTrMGfjUnnKCRsj1p6w=\/0x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1lntAtEBI21vFJ81PtVovzhsCxc=\/0x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/SpBHnc2IF58VOOsl7je23NO9Yro=\/480x270\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5BbvYtCmyxyv7Fru0dySZ_rQV-c=\/960x540\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/JPOn2Gg4_ZqpPBxnjWKjUUmRAOc=\/1920x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/PRb_qrrWotBTOeIFXe0aiRu1ZPg=\/0x60\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KjPJPZw8rH8B2dW7waV4YXD80sM=\/140x93\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/5WwXyY0VAoUEvyHNZIRnEGR0lIc=\/538x422\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Silvia Soide&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3384,&quot;topLeftY&quot;:722,&quot;bottomRightX&quot;:4692,&quot;bottomRightY&quot;:2151}]}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6565803,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_ru&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_en&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;headline_lv&quot;:&quot;Täiskasvanud õppija foorum 2022: \&quot;Igaüks on oma õnne sepp\&quot;&quot;,&quot;description&quot;:&quot;17.11.2022 12.00-ca13.30&quot;,&quot;dateCreated&quot;:&quot;2022-11-11T13:09:48+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-11-11T13:09:48+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14953520,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/XRINYNArIWhCR46mS-no939oND4=\/50x50\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0kcyHbmFH0rQLut6iNHAfVgEsQw=\/155x155\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/s1CDcG9jQbJXKFsnDY_E0yedswk=\/650x650\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/hXcfSnn5IOI3_uuKTrrq4rSXUqI=\/1080x1080\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/ftyMfedYfJT06T60XlUXsUX1TdM=\/270x480\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/fpi4xYV4AG5_toUkrCk5VkqhawI=\/540x960\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/oWofD14HaPfWBmhM9uEt-I0ggBA=\/1080x1920\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/68zDteW-HCejBtH9a7-PiH88ulw=\/1080x0\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/xuPNc34FGJAuu1dkRhjzhLGMH_0=\/0x50\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/z7YtJGavfg4s8T1CZINbkpQnEj8=\/0x155\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/zYQxLHc6TVXAA_knu6xe1ToOwTE=\/480x270\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/dQPk3S3M8LUHVe-PqhDj6Hz2Row=\/960x540\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/7_q6rOmld4wkfX09BNToGe6oZRw=\/1920x1080\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/E_5xXMbvn4AePfxvDVvO4_LP3W0=\/0x60\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/9-NjI4nYD8zNLSnaaApIBuKRIOs=\/140x93\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/qejlEhblWuD7xcU0nNaaqpQnRkk=\/538x422\/filters:focal(4332x553:7471x3616)\/nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanud õppija foorum 2022&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:695081,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tof&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/11\/11\/14953520t1h24d8.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:4332,&quot;topLeftY&quot;:553,&quot;bottomRightX&quot;:7471,&quot;bottomRightY&quot;:3616}]}},&quot;terms&quot;:[{&quot;id&quot;:668819,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanud õppija foorum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanud-oppija-foorum&quot;},{&quot;id&quot;:695081,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tof&quot;}],&quot;meta&quot;:{&quot;encrypted&quot;:true,&quot;castingDisabled&quot;:false,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5lrJJJklXAhQ1qA-wT2c_T35h5U=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bAXkhu7XuSTogQNyQiK-oV0c6g0=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QI4uMWtwd3f9T5hP39WEZuh9YCo=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wA7h7XQG_dco8cdSbshkOhb6a4Y=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/o2MBYO9s2s6lUbEWBB0QMiLDjYo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/OIjYGXjvUiyQFs11J6bZJu-JjCk=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eGdvFAxdEAK8OeDBHoB5PkR5xiE=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/CZyBRv0nrBMh3HjOcBZUZcPhrDU=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ROQi2G9-aoVul5ST9nxB7MXAJmM=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Nck7DF-4TYTdUj8ASwMMN4q0CAM=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/b3oS7cyd0vK3LOgRX_2qMFxChOE=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;startTime&quot;:&quot;2022-11-17T12:00:00+02:00&quot;,&quot;endTime&quot;:&quot;2022-11-17T13:45:00+02:00&quot;,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/d9a763149d19fb4751786be0582ae1eb\/smil:mm_pm_live_24.smil\/playlist.m3u8?t=rest-api12331b7256ae0dc0bd05e9af1f6d5400&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:6989369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino \/ Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_6nCdmRKCPDGEqs3-wBr1Nzzc0M=\/50x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aeWUhIniLniJpoGTJYPuvtY_Drw=\/155x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/p6Goj8oX_QA6w70aSsFfHV7hHVY=\/650x650\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/dgLNn1B9tz37Twhfd4pj7gPfgAA=\/1080x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/RxqpE7nAJYMqDBwZtOUbJENNj3E=\/270x480\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OE88Di674D34frHgfbf5MoU3xz8=\/540x960\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Qe6wg2QJjjtwWxV5SjKG2d5tO-8=\/1080x1920\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/0zXhyaisJhPzNNqY0kUFuSQomZY=\/1080x0\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/saydRHuxXTrMGfjUnnKCRsj1p6w=\/0x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1lntAtEBI21vFJ81PtVovzhsCxc=\/0x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/SpBHnc2IF58VOOsl7je23NO9Yro=\/480x270\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5BbvYtCmyxyv7Fru0dySZ_rQV-c=\/960x540\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/JPOn2Gg4_ZqpPBxnjWKjUUmRAOc=\/1920x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/PRb_qrrWotBTOeIFXe0aiRu1ZPg=\/0x60\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KjPJPZw8rH8B2dW7waV4YXD80sM=\/140x93\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/5WwXyY0VAoUEvyHNZIRnEGR0lIc=\/538x422\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Silvia Soide&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3384,&quot;topLeftY&quot;:722,&quot;bottomRightX&quot;:4692,&quot;bottomRightY&quot;:2151}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänavune täiskasvanud õppija foorum «Igaüks on oma õnne sepp» toimub 17. novembril algusega kell 12. Foorumil jagavad täiskasvanud õppijad oma õpiteekonna lugusid ja arutavad, millised on täiskasvanuna õppimise väljakutsed ja rõõmud ning miks võiks täiskasvanuna õppida.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:34,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tallinna Tehnikakõrgkooli asuvasse stuudiosse tulevad oma õpilugu rääkima aasta õppija 2022 eripreemia saanud &lt;strong&gt;Heino Joandi&lt;\/strong&gt;, Harjumaa aasta õppija 2022 &lt;strong&gt;Age Saks&lt;\/strong&gt;, Tartumaa aasta õppija 2022 &lt;strong&gt;Merje Kaaret&lt;\/strong&gt;, Pärnumaa aasta õppija 2022 &lt;strong&gt;Silvia Soide&lt;\/strong&gt;, Tallinna Tehnikakõrgkooli üliõpilane &lt;strong&gt;Argo Ilves&lt;\/strong&gt;. Täiskasvanud õppijate matemaatika hirmust ja edulugudest räägib Tallinna Vanalinna Täiskasvanute Gümnaasiumi matemaatikaõpetaja &lt;strong&gt;Sirje Klaos&lt;\/strong&gt;. Foorumit juhib &lt;strong&gt;Maarja Merivoo-Parro&lt;\/strong&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:52}],&quot;authors&quot;:[{&quot;id&quot;:97900,&quot;email&quot;:&quot;claire.peinar@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Claire Peinar&quot;,&quot;position&quot;:&quot;Postimees TV toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5031669,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-02-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Toomas Tatar \/ Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/kFsrdTEGe2eXRCOSwyKXTRmQj-w=\/50x50\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/nLsitkkv7qbYb-5BRQeg2aslufM=\/155x155\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4cRI-QA0HmGvv11_w4GS79OvUjk=\/650x650\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/7QK3TJV_yQx3P86u9s5lWgymKZk=\/1080x1080\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/CuXSNmc8XrCdjOFlS24p62ruPuc=\/270x480\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/_lf3XQ_QR-BymJ6lQsfbCcPN6RY=\/540x960\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/aK2XwewrcpM2WUuRp1Zhnn_jGTQ=\/1080x1920\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/TswL_qKaEF8ENmNT2R9wlhXUx4M=\/1080x0\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/n50DUqUuHRHXSQMYgLxCfg6M5M4=\/0x50\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/sAnL_QEURKdAKI3TJ21ksMTa32Y=\/0x155\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/gKl_AjFAW2FdvagO0H61ANO7hvw=\/480x270\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/h3DA965nmfXmxdVCHK-u1IoaoDI=\/960x540\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jwbGGzC1IawUqdijsyeyfZl5mvM=\/1920x1080\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/CRyg8DH4OesmbPDu0jIbGskQQCo=\/0x60\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/Dkf2bjTwcoZzNOsPUk747qtRqMU=\/140x93\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/wcX-tYQUmBOV89ug00eocqYd0Fk=\/538x422\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Claire Peinar&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:668819,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanud õppija foorum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanud-oppija-foorum&quot;},{&quot;id&quot;:695081,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tõf&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tof&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;Haridusportaal toob lugejateni uudised Eesti koolimaastikul toimuvast igas õppeastmes, kõlapinda saab nii õpetajate kui õpilaste elu.&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;11&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;304c6dc4561794f4440c9f092f0cda69zvUB3HBee72SwANTZiOCzlCBIq7f296876hm0T3UKdxM6roCsIY5ksh+WP+vtlX8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/5304\/9239fd40f44dd68ee591f367f71dd753.svg&quot;,&quot;width&quot;:92,&quot;height&quot;:53},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/5304\/6f6ff50a001842c2e54f2d80cfa9ad9e.png&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/5304\/6b0c22881e96f07ee9e2a71e7aa8c641.png&quot;,&quot;width&quot;:192,&quot;height&quot;:192},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/5304\/3cc947d803b260cccc53fc3cdf0b26bd.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/5304\/6e2bd25c57bf04a6f02633ee06e893f4.png&quot;,&quot;width&quot;:180,&quot;height&quot;:180},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;0116a43946b7ef2d8488ea886da9cf12&quot;,&quot;desktopSectionFeedId&quot;:&quot;840dfe0ea06bf14db537aa8f41ef23a0&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;2&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3be0a8a02d956e5eef9307390b1c8cbf9+LggVhbUG5OH\/9jzoURwQ+K0AHoH6a3EBIHCFRiMC1oKPxAf0qiYTIloG5d0Oei&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:false},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;21291&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;Haridusportaal toob lugejateni uudised Eesti koolimaastikul toimuvast igas õppeastmes, kõlapinda saab nii õpetajate kui õpilaste elu.&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;11&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1e44bbd85db990aefd0653080f081fadyU2++OIeDuhGFIKFj1tIra8v6GzeAzzFQahIi8L40yqJPHGSOZQQQNBilaSh6gq+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}},{&quot;id&quot;:5521,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;postimees-tv\/videod\/haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d3bdb4bf4f30c161de9260bc8b0abab3pnRcsUJjbjRl6twnPijWNE1n2KQspvnP3NvFAhADu7w9+OB80a3BkurEoalMKLi3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;14&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Haridus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:6989369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino \/ Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_6nCdmRKCPDGEqs3-wBr1Nzzc0M=\/50x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aeWUhIniLniJpoGTJYPuvtY_Drw=\/155x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/p6Goj8oX_QA6w70aSsFfHV7hHVY=\/650x650\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/dgLNn1B9tz37Twhfd4pj7gPfgAA=\/1080x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/RxqpE7nAJYMqDBwZtOUbJENNj3E=\/270x480\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OE88Di674D34frHgfbf5MoU3xz8=\/540x960\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Qe6wg2QJjjtwWxV5SjKG2d5tO-8=\/1080x1920\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/0zXhyaisJhPzNNqY0kUFuSQomZY=\/1080x0\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/saydRHuxXTrMGfjUnnKCRsj1p6w=\/0x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1lntAtEBI21vFJ81PtVovzhsCxc=\/0x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/SpBHnc2IF58VOOsl7je23NO9Yro=\/480x270\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5BbvYtCmyxyv7Fru0dySZ_rQV-c=\/960x540\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/JPOn2Gg4_ZqpPBxnjWKjUUmRAOc=\/1920x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/PRb_qrrWotBTOeIFXe0aiRu1ZPg=\/0x60\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KjPJPZw8rH8B2dW7waV4YXD80sM=\/140x93\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/5WwXyY0VAoUEvyHNZIRnEGR0lIc=\/538x422\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Silvia Soide&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3384,&quot;topLeftY&quot;:722,&quot;bottomRightX&quot;:4692,&quot;bottomRightY&quot;:2151}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;pianoThumbnail&quot;:{&quot;id&quot;:6989369,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-08-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino \/ Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/_6nCdmRKCPDGEqs3-wBr1Nzzc0M=\/50x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/aeWUhIniLniJpoGTJYPuvtY_Drw=\/155x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/p6Goj8oX_QA6w70aSsFfHV7hHVY=\/650x650\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/dgLNn1B9tz37Twhfd4pj7gPfgAA=\/1080x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/RxqpE7nAJYMqDBwZtOUbJENNj3E=\/270x480\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/OE88Di674D34frHgfbf5MoU3xz8=\/540x960\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Qe6wg2QJjjtwWxV5SjKG2d5tO-8=\/1080x1920\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/0zXhyaisJhPzNNqY0kUFuSQomZY=\/1080x0\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/saydRHuxXTrMGfjUnnKCRsj1p6w=\/0x50\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/1lntAtEBI21vFJ81PtVovzhsCxc=\/0x155\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/SpBHnc2IF58VOOsl7je23NO9Yro=\/480x270\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/5BbvYtCmyxyv7Fru0dySZ_rQV-c=\/960x540\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/JPOn2Gg4_ZqpPBxnjWKjUUmRAOc=\/1920x1080\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/PRb_qrrWotBTOeIFXe0aiRu1ZPg=\/0x60\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/KjPJPZw8rH8B2dW7waV4YXD80sM=\/140x93\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/5WwXyY0VAoUEvyHNZIRnEGR0lIc=\/538x422\/filters:focal(3384x722:4692x2151)\/nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Silvia Soide&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2017\/08\/13\/6989369t1h2a78.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3384,&quot;topLeftY&quot;:722,&quot;bottomRightX&quot;:4692,&quot;bottomRightY&quot;:2151}]}},&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#0064FA&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true,&quot;isApp&quot;:false}}" :recommendations="{section: 5304, exclude: [7645349]}" progress-color="#0064FA" title="Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»" publish-time="2022-11-14T12:38:41+02:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänavune täiskasvanud õppija foorum «Igaüks on oma õnne sepp» toimub 17. novembril algusega kell 12. Foorumil jagavad täiskasvanud õppijad oma õpiteekonna lugusid ja arutavad, millised on täiskasvanuna õppimise väljakutsed ja rõõmud ning miks võiks täiskasvanuna õppida.</p></div></div><cookie-paywall eager article-id="7645349"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-14T12:38:41+02:00"><meta itemprop="dateModified" content="2022-11-14T12:38:41+02:00"><meta itemprop="author" content="Claire Peinar"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7645349/vaata-otse-taiskasvanud-oppija-foorum-igauks-on-oma-onne-sepp" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VAATA OTSE</span>Täiskasvanud õppija foorum: «Igaüks on oma õnne sepp»</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-14T08:18:00+02:00"><meta itemprop="dateModified" content="2022-11-14T10:44:09+02:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7647557/ligi-70-kooli-eestis-asub-voitlema-toiduraiskamise-vastu" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Ligi 70 kooli Eestis asub võitlema toiduraiskamise vastu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-14T07:30:00+02:00"><meta itemprop="dateModified" content="2022-11-14T10:42:05+02:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7647529/tallinna-ulikool-ootab-koiki-uudishimulikke-oma-silmaringi-avardama" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Tallinna Ülikool ootab kõiki uudishimulikke oma silmaringi avardama</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-14T07:03:00+02:00"><meta itemprop="dateModified" content="2022-11-14T10:40:59+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7647516/tana-tahistatakse-vabadussojas-langenud-opetajate-ja-opilaste-malestussamba-avamise-95-aastapaeva" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline">Täna tähistatakse vabadussõjas langenud õpetajate ja õpilaste mälestussamba avamise 95. aastapäeva</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-10T12:44:00+02:00"><meta itemprop="dateModified" content="2022-11-10T16:07:33+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://tartu.postimees.ee/7645326/rahvaulikool-tahistab-sunnipaeva-tehisintellekti-loodud-kunstiga" itemprop="url"><div class="top-article__section">Tartu Postimees</div><div class="top-article__headline">Rahvaülikool tähistab sünnipäeva tehisintellekti loodud kunstiga</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-10T11:16:00+02:00"><meta itemprop="dateModified" content="2022-11-10T12:02:15+02:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7645211/indoneesias-kainud-fuusikaopetaja-palgad-on-seal-maailma-uhed-madalamad-aga-ometi-tootab-seal-supervoimetega-inimesi" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Indoneesias käinud füüsikaõpetaja: palgad on seal maailma ühed madalamad, aga ometi töötab seal supervõimetega inimesi</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i15l5weqov" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kpg2f9prmf" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinna Tehnikakõrgkooli asuvasse stuudiosse tulevad oma õpilugu rääkima aasta õppija 2022 eripreemia saanud <strong>Heino Joandi</strong>, Harjumaa aasta õppija 2022 <strong>Age Saks</strong>, Tartumaa aasta õppija 2022 <strong>Merje Kaaret</strong>, Pärnumaa aasta õppija 2022 <strong>Silvia Soide</strong>, Tallinna Tehnikakõrgkooli üliõpilane <strong>Argo Ilves</strong>. Täiskasvanud õppijate matemaatika hirmust ja edulugudest räägib Tallinna Vanalinna Täiskasvanute Gümnaasiumi matemaatikaõpetaja <strong>Sirje Klaos</strong>. Foorumit juhib <strong>Maarja Merivoo-Parro</strong>.</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a7rtwz53ts" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://haridus.postimees.ee/term/668819/taiskasvanud-oppija-foorum">täiskasvanud õppija foorum</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://haridus.postimees.ee/term/695081/tof">tõf</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0ria8rxr46" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7645349" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m flex flex--align-items-center" style="width: 100%;"><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7645349" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3vmeeuzbae" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://mmgrupp.ee/legal/postimees-grupi-privaatsusteatis" target="_blank" rel="noopener">Privaatsusteatis</a> <a href="https://mmgrupp.ee/legal/meediaettevotete-uldised-privaatsustingimused" target="_blank" rel="noopener">Privaatsuspoliitika</a> <a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">Kasutustingimused</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">Töötajad</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">Kuulutused ajalehte</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">Tellimine</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">Uudiskirjad</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-9f9e8fce48ab6a57e010.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-5354c78dfd6f063358c3.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-c87d7f597e064531c37d.js"></script></body></html>