<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/NmrjoApBakW9XiNhRTXEDG6tG5Q=/16x16/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/z-5phwT51y4d1fV68p9uqzX_OkE=/32x32/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GoG1gADEdaSLVeVq830xpjVb9Qs=/192x192/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/aqHapJGpuG1JuhOSn9hKcDpR_fc=/256x256/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FHoJBaZlT5v3tdNmmhnwQS1VdkM=/180x180/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/LJm69jeGmVWbHNk-9zgBNc5FDHM=/1200x630/filters:focal(167x42:1703x1002)/nginx/o/2021/03/22/13691362t1h9f01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/LJm69jeGmVWbHNk-9zgBNc5FDHM=/1200x630/filters:focal(167x42:1703x1002)/nginx/o/2021/03/22/13691362t1h9f01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused"><meta property="twitter:title" content="4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused"><meta property="og:url" content="https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><meta property="twitter:url" content="https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><meta property="og:site_name" content="Haridusportaal"><meta property="og:description" content="Postimees on kõigi Eesti gümnaasiumide jaoks ette valmistanud meediapädevuse kursuse tunnimaterjalid. Meiega koos saate - nii õpilased kui ka õpetajad, aga miks mitte ka kõik teised huvilised - läbida ühe tervikliku gümnaasiumi meediapädevuse valikkursuse. Kursus põhineb ainekaval &quot;Inimene kaasaegses teabekeskkonnas&quot;.Seitsmes ja kaheksas tund sellest kursusest on pühendatud kodanikuajakirjandusele ja sellele, kuidas info üldse tekib. Seda teemat aitab käsitleda kommunikatsiooniekspert Daniel Vaarik."><meta property="twitter:description" content="Postimees on kõigi Eesti gümnaasiumide jaoks ette valmistanud meediapädevuse kursuse tunnimaterjalid. Meiega koos saate - nii õpilased kui ka õpetajad, aga miks mitte ka kõik teised huvilised - läbida ühe tervikliku gümnaasiumi meediapädevuse valikkursuse. Kursus põhineb ainekaval &quot;Inimene kaasaegses teabekeskkonnas&quot;.Seitsmes ja kaheksas tund sellest kursusest on pühendatud kodanikuajakirjandusele ja sellele, kuidas info üldse tekib. Seda teemat aitab käsitleda kommunikatsiooniekspert Daniel Vaarik."><meta property="og:type" content="article"><meta property="article:section" content="Meediapädevus"><meta property="article:tag" content="Daniel Vaarik"><meta property="article:tag" content="gümnaasium"><meta property="article:tag" content="haridusportaal"><meta property="article:tag" content="meediapädevus"><meta property="article:tag" content="meediapädevuse kursus gümnaasium"><meta property="article:tag" content="meediapädevuse videoloeng"><meta property="article:tag" content="videoloeng"><meta property="article:tag" content="videoloeng gümnaasium"><meta name="article:published_time" content="2021-03-23T09:56:20+02:00"><meta name="article:modified_time" content="2021-03-23T16:15:10+02:00"><meta name="description" content="Postimees on kõigi Eesti gümnaasiumide jaoks ette valmistanud meediapädevuse kursuse tunnimaterjalid. Meiega koos saate - nii õpilased kui ka õpetajad, aga miks mitte ka kõik teised huvilised - läbida ühe tervikliku gümnaasiumi meediapädevuse valikkursuse. Kursus põhineb ainekaval &quot;Inimene kaasaegses teabekeskkonnas&quot;.Seitsmes ja kaheksas tund sellest kursusest on pühendatud kodanikuajakirjandusele ja sellele, kuidas info üldse tekib. Seda teemat aitab käsitleda kommunikatsiooniekspert Daniel Vaarik."><meta name="keywords" content="Daniel Vaarik, gümnaasium, haridusportaal, meediapädevus, meediapädevuse kursus gümnaasium, meediapädevuse videoloeng, videoloeng, videoloeng gümnaasium"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://haridus.postimees.ee/rss"><title>4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused - Meediapädevus - Haridusportaal</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5304 article-7207936 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://haridus.postimees.ee/search" rel="noopener">K, 24.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://haridus.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="268" src="https://f.pmo.ee/logos/5304/a80c4c3e3b8f6ca1e46f37304c87a069.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://majandus24.postimees.ee/section/3371" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Meediapädevus</div><div><a href="https://haridus.postimees.ee/section/5308" target="_self" rel="noopener" class="menu-item">Matemaatika põhikoolis</a></div><div><a href="https://haridus.postimees.ee/section/5309" target="_self" rel="noopener" class="menu-item">Emakeel gümnaasiumis</a></div><div><a href="https://haridus.postimees.ee/section/5311" target="_self" rel="noopener" class="menu-item">Matemaatika gümnaasiumis</a></div><div><a href="https://haridus.postimees.ee/section/5310" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Meediapädevus</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7207936"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://haridus.postimees.ee">Haridusportaal</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://haridus.postimees.ee/section/5310">Meediapädevus</a></li><li class="breadcrumb-item">4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207936&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"></span></a></div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55078" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/6veJYcoyzwC55zBNf6Wn4eNpePQ=/40x40/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/a5dA-EdLrqkqI2BNj72m4BZpukM=/80x80/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">PM</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6540970&quot;}, {&quot;term&quot;: &quot;daniel vaarik,gümnaasium,haridusportaal,meediapädevus,meediapädevuse kursus gümnaasium,meediapädevuse videoloeng,videoloeng,videoloeng gümnaasium&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6540970,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_ru&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_en&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_lv&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T19:59:31+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-22T19:59:31+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13691362,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/qOmlIkizLVjGC831awliK5qMA_0=\/50x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cH2hheXGdGd2dQW3sfJ1wRiuqBo=\/155x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/fc_3nRvYoUwivAMbA6ORff6lb1I=\/650x650\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gRorysipvJxcW11_plyunP85L_s=\/1080x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/tZ2FFvU-5Z8sDcIGkiAop_qPCMY=\/270x480\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4RUIzNfIs7dbJikt7-iymCIWxIA=\/540x960\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y7Z2JGLkYdKCW-qEpp48lsP8Reg=\/1080x1920\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/HsVluAysLfp92swOsY96AQzr1IQ=\/1080x0\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/jUnxj5jZMt3ncK6KGt7jIi16KSw=\/0x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/KoPnb6i66bmVHY_SrjQ7-h5OPeQ=\/0x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/frgP8TXCEN5mY8xnLjJ8kd9oBhw=\/480x270\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/vV4h_49xJihJLjNrZKDFFHBqXzk=\/960x540\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/GlTHyMr3r54y1dhOrExQP9nRyK0=\/1920x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/amOL_9S-3dvEzwUGXdniCmMwLx0=\/0x60\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/LIfEuh5yzNHRdVHZXdJMtTZpFzk=\/140x93\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/ykgNq6eZPzxkIYPdh3z5IEDTEKw=\/538x422\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:167,&quot;topLeftY&quot;:42,&quot;bottomRightX&quot;:1703,&quot;bottomRightY&quot;:1002}]}},&quot;terms&quot;:[{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:6204,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meedia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meedia&quot;},{&quot;id&quot;:32147,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Daniel Vaarik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;daniel-vaarik&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:1022571,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/22\/eveliis_haridus_meedia_daniel_vaarik_lyhike_rrVL7LF\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/22\/eveliis_haridus_meedia_daniel_vaarik_lyhike_rrVL7LF\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;haridus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7207936\/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/haridus.postimees.ee\/7207936\/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused&quot;,&quot;fullURL&quot;:&quot;https:\/\/haridus.postimees.ee\/7207936\/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7207936,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-03-23T09:56:20+02:00&quot;,&quot;dateModified&quot;:&quot;2021-03-23T16:15:10+02:00&quot;,&quot;slug&quot;:&quot;4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused&quot;,&quot;datePublished&quot;:&quot;2021-03-23T15:35:14+02:00&quot;,&quot;headline&quot;:&quot;4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-03-23T09:56:20+02:00&quot;,&quot;hideRecommendations&quot;:true,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:506,&quot;isPublishedAtHidden&quot;:true,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7207936.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;PM&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:506,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7207936,&quot;articleTitle&quot;:&quot;4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13691362,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/qOmlIkizLVjGC831awliK5qMA_0=\/50x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cH2hheXGdGd2dQW3sfJ1wRiuqBo=\/155x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/fc_3nRvYoUwivAMbA6ORff6lb1I=\/650x650\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gRorysipvJxcW11_plyunP85L_s=\/1080x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/tZ2FFvU-5Z8sDcIGkiAop_qPCMY=\/270x480\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4RUIzNfIs7dbJikt7-iymCIWxIA=\/540x960\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y7Z2JGLkYdKCW-qEpp48lsP8Reg=\/1080x1920\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/HsVluAysLfp92swOsY96AQzr1IQ=\/1080x0\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/jUnxj5jZMt3ncK6KGt7jIi16KSw=\/0x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/KoPnb6i66bmVHY_SrjQ7-h5OPeQ=\/0x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/frgP8TXCEN5mY8xnLjJ8kd9oBhw=\/480x270\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/vV4h_49xJihJLjNrZKDFFHBqXzk=\/960x540\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/GlTHyMr3r54y1dhOrExQP9nRyK0=\/1920x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/amOL_9S-3dvEzwUGXdniCmMwLx0=\/0x60\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/LIfEuh5yzNHRdVHZXdJMtTZpFzk=\/140x93\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/ykgNq6eZPzxkIYPdh3z5IEDTEKw=\/538x422\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:167,&quot;topLeftY&quot;:42,&quot;bottomRightX&quot;:1703,&quot;bottomRightY&quot;:1002}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6540970,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_ru&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_en&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;headline_lv&quot;:&quot;Haridus: meedia, Daniel Vaarik lühike&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T19:59:31+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-03-22T19:59:31+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13691362,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/qOmlIkizLVjGC831awliK5qMA_0=\/50x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cH2hheXGdGd2dQW3sfJ1wRiuqBo=\/155x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/fc_3nRvYoUwivAMbA6ORff6lb1I=\/650x650\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gRorysipvJxcW11_plyunP85L_s=\/1080x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/tZ2FFvU-5Z8sDcIGkiAop_qPCMY=\/270x480\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4RUIzNfIs7dbJikt7-iymCIWxIA=\/540x960\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y7Z2JGLkYdKCW-qEpp48lsP8Reg=\/1080x1920\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/HsVluAysLfp92swOsY96AQzr1IQ=\/1080x0\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/jUnxj5jZMt3ncK6KGt7jIi16KSw=\/0x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/KoPnb6i66bmVHY_SrjQ7-h5OPeQ=\/0x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/frgP8TXCEN5mY8xnLjJ8kd9oBhw=\/480x270\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/vV4h_49xJihJLjNrZKDFFHBqXzk=\/960x540\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/GlTHyMr3r54y1dhOrExQP9nRyK0=\/1920x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/amOL_9S-3dvEzwUGXdniCmMwLx0=\/0x60\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/LIfEuh5yzNHRdVHZXdJMtTZpFzk=\/140x93\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/ykgNq6eZPzxkIYPdh3z5IEDTEKw=\/538x422\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:167,&quot;topLeftY&quot;:42,&quot;bottomRightX&quot;:1703,&quot;bottomRightY&quot;:1002}]}},&quot;terms&quot;:[{&quot;id&quot;:11356,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;},{&quot;id&quot;:6204,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meedia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meedia&quot;},{&quot;id&quot;:32147,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Daniel Vaarik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;daniel-vaarik&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:1022571,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/22\/eveliis_haridus_meedia_daniel_vaarik_lyhike_rrVL7LF\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/b5b974b0b8f3b09655af01fdc59d4ce9\/smil:8301\/2021\/03\/22\/eveliis_haridus_meedia_daniel_vaarik_lyhike_rrVL7LF\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Postimees on kõigi Eesti gümnaasiumide jaoks ette valmistanud meediapädevuse kursuse tunnimaterjalid. Meiega koos saate - nii õpilased kui ka õpetajad, aga miks mitte ka kõik teised huvilised - läbida ühe tervikliku gümnaasiumi meediapädevuse valikkursuse. Kursus põhineb ainekaval \&quot;Inimene kaasaegses teabekeskkonnas\&quot;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:38,&quot;isLead&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Seitsmes ja kaheksas tund sellest kursusest on pühendatud kodanikuajakirjandusele ja sellele, kuidas info üldse tekib. Seda teemat aitab käsitleda kommunikatsiooniekspert Daniel Vaarik.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;TUNNI TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused, veendumusmeedia, avalikest allikatest pärinev info. Kuidas info tekib?&lt;\/h2&gt;\r\n\r\n&lt;p&gt;Infokeskkonna muutumisega on meist kõigist saanud lisaks meedia tarbijatele ja meedia loojad. Meil kõigil on võimalik käivitada oma veebiajakiri ning jagada oma mõtteid kogu maailmaga sadu, tuhandeid või sadu tuhandeid lugejaid.&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;Kas kodanikuajakirjandus pakub konkurentsi traditsionaalsele ajakirjandusele ning millised on nende kahe vormi erinevused?&lt;\/li&gt;\r\n\t&lt;li&gt;Mida selline võimalus on endaga kaasa toonud ja milline on kodanikuajakirjanduse roll?&lt;\/li&gt;\r\n\t&lt;li&gt;Kuidas alustada enda veebiväljaandega ja mida selle juures silmas pidada?&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:81,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;TUNNI TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused, veendumusmeedia, avalikest allikatest pärinev info. Kuidas info tekib?&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:15},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Infokeskkonna muutumisega on meist kõigist saanud lisaks meedia tarbijatele ja meedia loojad. Meil kõigil on võimalik käivitada oma veebiajakiri ning jagada oma mõtteid kogu maailmaga sadu, tuhandeid või sadu tuhandeid lugejaid.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;Kas kodanikuajakirjandus pakub konkurentsi traditsionaalsele ajakirjandusele ning millised on nende kahe vormi erinevused?&lt;\/li&gt;\r\n\t&lt;li&gt;Mida selline võimalus on endaga kaasa toonud ja milline on kodanikuajakirjanduse roll?&lt;\/li&gt;\r\n\t&lt;li&gt;Kuidas alustada enda veebiväljaandega ja mida selle juures silmas pidada?&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:35}]},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Kodanikuajakirjandus &lt;\/h2&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kodanikuajakirjandus on meie kõigi võimalus panustada avaliku inforuumi sisusse tähelepanu vääriva materjali loomise ja levitamisega.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:15},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kodanikuajakirjandust teevad inimesed, kes mängivad aktiivset rolli info ja uudistest teatamises ning nende analüüsimises ja edastamises.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;blockquote&gt;\r\n&lt;p&gt;Kodanikuajakirjandus võib olla videole saadud pangarööv, süstemaatiliselt tehtav uurimistöö korruptsiooni paljastamiseks, kokandusblogi, iganädalasi poliitikaülevaateid avaldav lehekülg ja palju muud, mis jõuab avalikkuse ette ning väärib tähelepanu.&lt;\/p&gt;\r\n&lt;\/blockquote&gt;&quot;,&quot;wordCount&quot;:26},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Aastaid tegutsenud &lt;a href=\&quot;https:\/\/kylauudis.ee\/eesti-kodanikuajakirjanduse-selts\/\&quot; target=\&quot;_blank\&quot;&gt;Eesti Kodanikuajakirjanduse Selts&lt;\/a&gt; kirjutab oma veebilehel: “Väga lihtsalt öeldes tähendab kodanikuajakirjandus meie jaoks, et&lt;\/p&gt;&quot;,&quot;wordCount&quot;:16},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ol&gt;\r\n\t&lt;li&gt;see sünnib väljaspool suuri ärilisi meediaettevõtteid;&lt;\/li&gt;\r\n\t&lt;li&gt;selle loojad on inimesed, kes ei ole niisuguste meediaettevõtete palgal ja&lt;\/li&gt;\r\n\t&lt;li&gt;seda tehakse eelkõige kodanike, kogukondade ja ühiskonna jaoks, mitte esmajärjekorras ärilistel eesmärkidel. Mis ei välista, et selline tegevus osutub tasuvaks, eriti pikaajalises plaanis.&lt;\/li&gt;\r\n&lt;\/ol&gt;&quot;,&quot;wordCount&quot;:40},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Samas räägime ikka ajakirjandusest, mitte mingist anonüümsest või toimetamata jamast, mida vahel on ka uue ajastu kodanikuajakirjanduseks peetud.”&lt;\/p&gt;&quot;,&quot;wordCount&quot;:18},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Viimase aja üheks tuntuimaks kodanikuajakirjanduse algatuseks&lt;\/strong&gt; võib pidada Ühendkuningriigist pärit blogi Bellingcat, mille asutajaks on Leicesteris elav finants- ja juhtimistaustaga Eliot Higgins, kes 2012. aastal, väikese lapsega kodus olles, otsustas käivitada blogi.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:31},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ta otsustas hakata tegelema &lt;em&gt;online-&lt;\/em&gt;uurimistega, et paljastada avalike allikate põhjal inimsuse vastaseid kuritegusid Liibüas, Süürias ja teistes sarnastes kriisikolletes. Tema blogi &lt;a href=\&quot;http:\/\/brown-moses.blogspot.com\/\&quot; target=\&quot;_blank\&quot;&gt;Brown Moses&lt;\/a&gt; keskendus internetis olevate videote kogumisele ja analüüsimisele ning sedasi talletatud inimsusevastaste kuritegude uurimisele ja paljastamisele.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:38},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Praeguseks on sellest välja kasvanud globaalse mõjuga uurimisgrupp, millel on palgal nii uurijad, ajakirjanikud kui ka koolitajad.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:17},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;Kodanikuajakirjandus võib eksisteerida ka mõnes sotsiaalmeediaplatvormis.&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:6},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Näiteks 2014. aastal oli mitme kuu jooksul Gaza tsoonis toimuvate pommitamiste üheks tuntumaks kajastajaks 16-aastane Farah Baker, kes kasutas oma sõnumi edastamiseks Twitteri keskkonda. Farah&#39; tviidid kogusid kiirelt jälgijaid, näiteks tema kolmas postitus sai juba ligikaudu 15 000 &lt;em&gt;retweeti&lt;\/em&gt; ning lühikese ajaga hüppas tema Twitteri konto jälgijate arv 800 inimese pealt 200 000 jälgija peale.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Temast sai väärtuslik allikaks suurtele rahvusvahelistele väljaannetele nagu The Guardian, The Wall Street Journal.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:14},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eestis on tuntuimateks ja mõjukaimateks kodanikuajakirjanduse väljaanneteks &lt;a href=\&quot;https:\/\/memokraat.ee\/\&quot; target=\&quot;_blank\&quot;&gt;Memokraadi&lt;\/a&gt; kõrvale veel kindlasti &lt;a href=\&quot;http:\/\/www.poliitika.guru\/\&quot; target=\&quot;_blank\&quot;&gt;Poliitika.guru&lt;\/a&gt;, &lt;a href=\&quot;https:\/\/kylauudis.ee\/\&quot; target=\&quot;_blank\&quot;&gt;kylauudis.ee&lt;\/a&gt;, aga ka näiteks &lt;a href=\&quot;https:\/\/www.bioneer.ee\/\&quot; target=\&quot;_blank\&quot;&gt;bioneer.ee&lt;\/a&gt; või ka näiteks &lt;a href=\&quot;http:\/\/www.kokkama.ee\/\&quot; target=\&quot;_blank\&quot;&gt;kokkama.ee&lt;\/a&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:25},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;h2&gt;Lisalugemist&lt;\/h2&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;Eesti Kodanikuajakirjanduse Selts on kodanike loodud mittetulundusühing, mis soovib mitmekesistada Eesti ja eriti Lõuna-Eesti meediapilti uute väljunditega, pakkudes kodanikele nii ajakirjanduse üle arutlemise võimalusi kui ka mitmesugust ajakirjanduslikku materjali. &lt;a href=\&quot;https:\/\/kylauudis.ee\/eesti-kodanikuajakirjanduse-selts\/\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/kylauudis.ee\/eesti-kodanikuajakirjanduse-selts\/&lt;\/a&gt;&lt;br&gt;\r\n\t &lt;\/li&gt;\r\n\t&lt;li&gt;Karin ja Janek Jõgisaar kodanikuajakirjandusest blogis Bioneer: &lt;a href=\&quot;https:\/\/bioneer.ee\/kodanikuajakirjandus-laiendab-ajakirjanduse-piire\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/bioneer.ee\/kodanikuajakirjandus-laiendab-ajakirjanduse-piire&lt;\/a&gt;&lt;br&gt;\r\n\t &lt;\/li&gt;\r\n\t&lt;li&gt;Bellingcat – kodanikuajakirjanduse lipulaev: &lt;a href=\&quot;https:\/\/www.propastop.org\/2019\/04\/25\/bellingcat-kodanikuajakirjanduse-lipulaev\/\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/www.propastop.org\/2019\/04\/25\/bellingcat-kodanikuajakirjanduse-lipulaev\/&lt;\/a&gt;\n&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:53,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;h2&gt;Lisalugemist&lt;\/h2&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;ul&gt;\r\n\t&lt;li&gt;Eesti Kodanikuajakirjanduse Selts on kodanike loodud mittetulundusühing, mis soovib mitmekesistada Eesti ja eriti Lõuna-Eesti meediapilti uute väljunditega, pakkudes kodanikele nii ajakirjanduse üle arutlemise võimalusi kui ka mitmesugust ajakirjanduslikku materjali. &lt;a href=\&quot;https:\/\/kylauudis.ee\/eesti-kodanikuajakirjanduse-selts\/\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/kylauudis.ee\/eesti-kodanikuajakirjanduse-selts\/&lt;\/a&gt;&lt;br&gt;\r\n\t &lt;\/li&gt;\r\n\t&lt;li&gt;Karin ja Janek Jõgisaar kodanikuajakirjandusest blogis Bioneer: &lt;a href=\&quot;https:\/\/bioneer.ee\/kodanikuajakirjandus-laiendab-ajakirjanduse-piire\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/bioneer.ee\/kodanikuajakirjandus-laiendab-ajakirjanduse-piire&lt;\/a&gt;&lt;br&gt;\r\n\t &lt;\/li&gt;\r\n\t&lt;li&gt;Bellingcat – kodanikuajakirjanduse lipulaev: &lt;a href=\&quot;https:\/\/www.propastop.org\/2019\/04\/25\/bellingcat-kodanikuajakirjanduse-lipulaev\/\&quot; target=\&quot;_blank\&quot;&gt;https:\/\/www.propastop.org\/2019\/04\/25\/bellingcat-kodanikuajakirjanduse-lipulaev\/&lt;\/a&gt;\n&lt;\/li&gt;\r\n&lt;\/ul&gt;&quot;,&quot;wordCount&quot;:52}]}],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6155223,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-12-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pm&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Js90Lfd4Q8dddPBu3NeuZBHo88Q=\/50x50\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/NY3GRQA-RTixFaoxGGCYuR2KEVU=\/155x155\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/k45hV8proZmPNArRgC88AOJnSPA=\/650x650\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/Q86LaPNJ2oAzIzsOYGSnzX7p-cQ=\/1080x1080\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/3iQmcze1eZgxfRQEl9vHlktywIM=\/270x480\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/lCcffvPlZq52MtfZ7w-okq3oAME=\/540x960\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/PfwAS3Sl00uZ8t1LtMMDQRLbv1w=\/1080x1920\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Dd-VXJfWZnaykZYJQ_H-Gc5yRbw=\/1080x0\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/V7FtDWaBoGwKCxZOJWeHbXWhXXU=\/0x50\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/pFSs9sgELozdQLn3QuAMQKbbEIs=\/0x155\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/GZVGT6oNyATdQSbcZ1Xb7zG-8pc=\/480x270\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Y9X2siCVcBo4GH_7hbq49HD_axk=\/960x540\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/acj1Mb_onlGSXA8SilUdhpZseq8=\/1920x1080\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/92--2ArsltdAkkq4ARvHQyu0JUk=\/0x60\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Up0-FWX0YcNCHIvA5V-wFuHdk0c=\/140x93\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/5C6Mjpj_5c_hvEflLa-c144Dl2E=\/538x422\/smart\/nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees logo&quot;,&quot;ru&quot;:&quot;Postimees logo&quot;,&quot;en&quot;:&quot;Postimees logo&quot;,&quot;lv&quot;:&quot;Postimees logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/12\/08\/6155223t1h3713.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:32147,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Daniel Vaarik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;daniel-vaarik&quot;},{&quot;id&quot;:12972,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gümnaasium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gumnaasium&quot;},{&quot;id&quot;:650233,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;},{&quot;id&quot;:651499,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meediapädevus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meediapadevus&quot;},{&quot;id&quot;:651500,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meediapädevuse kursus gümnaasium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meediapadevuse-kursus-gumnaasium&quot;},{&quot;id&quot;:651501,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;meediapädevuse videoloeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;meediapadevuse-videoloeng&quot;},{&quot;id&quot;:119560,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;videoloeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;videoloeng&quot;},{&quot;id&quot;:651609,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;videoloeng gümnaasium&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;videoloeng-gumnaasium&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;13994460c25d8ddacf5c73042783f887wtZMvPSya19eHUWlnvr\/sviLW+q2tRb5CRMFh7+trphks9lhjN2j2UNXtwbzA2KB&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/a80c4c3e3b8f6ca1e46f37304c87a069.svg&quot;,&quot;width&quot;:268,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/1fde2b7b51d9a7a411a059e06a471ebd.svg&quot;,&quot;width&quot;:134,&quot;height&quot;:20}}}},{&quot;id&quot;:5310,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Meediapädevus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal\/meediapadevus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Meediapädevus&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e1d57876edbcb21346763512b9986f7awvh1dxEl4YxnpalkHAJrjcwWbtGLl1CIYLhDHCXDK+XxL5slV4TXyD\/NGHTnjusH&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/a80c4c3e3b8f6ca1e46f37304c87a069.svg&quot;,&quot;width&quot;:268,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/1fde2b7b51d9a7a411a059e06a471ebd.svg&quot;,&quot;width&quot;:134,&quot;height&quot;:20}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:null,&quot;desktopSectionFeedId&quot;:&quot;b987517a63fbec0ae02fb6537e7ee28b&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;619309d771350a63dcde6c165a9bbbd0wftSsGoGkQIPG3Zl3IZJ9xK\/dzSHdSomaHIW\/uySs2s\/3yDhgNcsvhbwd53FbI6P&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54898ca7526df48ef2795d42f257c6309HjHbD3zY9r8h7Iv2TDT+2+XQ96eAQxETAL7FMzDtguFkt3nxd4zFlxXZLaV3UVF&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5e44a84bcaeae8d58e40968810a7eebdUAOWJmP3HoeyaUJd3OAiOiBM5z8DaU\/DLRV38nYcSXm4JOdlT5Zzh12k8UMo7iBT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:5310,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Meediapädevus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal\/meediapadevus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Meediapädevus&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a33fdde71b8aea8919b18391b5894484JC6LV6dixjZsxMukHeG5nZYIu3s3HqbTLLAjZ8ZYPa9DKIlRhDjVcrhRtQJOfh8p&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13691362,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/qOmlIkizLVjGC831awliK5qMA_0=\/50x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/cH2hheXGdGd2dQW3sfJ1wRiuqBo=\/155x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/fc_3nRvYoUwivAMbA6ORff6lb1I=\/650x650\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/gRorysipvJxcW11_plyunP85L_s=\/1080x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/tZ2FFvU-5Z8sDcIGkiAop_qPCMY=\/270x480\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4RUIzNfIs7dbJikt7-iymCIWxIA=\/540x960\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/Y7Z2JGLkYdKCW-qEpp48lsP8Reg=\/1080x1920\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/HsVluAysLfp92swOsY96AQzr1IQ=\/1080x0\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/jUnxj5jZMt3ncK6KGt7jIi16KSw=\/0x50\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/KoPnb6i66bmVHY_SrjQ7-h5OPeQ=\/0x155\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/frgP8TXCEN5mY8xnLjJ8kd9oBhw=\/480x270\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/vV4h_49xJihJLjNrZKDFFHBqXzk=\/960x540\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/GlTHyMr3r54y1dhOrExQP9nRyK0=\/1920x1080\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/amOL_9S-3dvEzwUGXdniCmMwLx0=\/0x60\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/LIfEuh5yzNHRdVHZXdJMtTZpFzk=\/140x93\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/ykgNq6eZPzxkIYPdh3z5IEDTEKw=\/538x422\/filters:focal(167x42:1703x1002)\/nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/03\/22\/13691362t1h9f01.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:167,&quot;topLeftY&quot;:42,&quot;bottomRightX&quot;:1703,&quot;bottomRightY&quot;:1002}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 5304, exclude: [7207936]}" progress-color="#009EE2" title="4. TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused" publish-time="2021-03-23T15:35:14+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Postimees on kõigi Eesti gümnaasiumide jaoks ette valmistanud meediapädevuse kursuse tunnimaterjalid. Meiega koos saate - nii õpilased kui ka õpetajad, aga miks mitte ka kõik teised huvilised - läbida ühe tervikliku gümnaasiumi meediapädevuse valikkursuse. Kursus põhineb ainekaval "Inimene kaasaegses teabekeskkonnas".</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Seitsmes ja kaheksas tund sellest kursusest on pühendatud kodanikuajakirjandusele ja sellele, kuidas info üldse tekib. Seda teemat aitab käsitleda kommunikatsiooniekspert Daniel Vaarik.</p></div></div><cookie-paywall article-id="7207936"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ltmdal211" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n3n8wt05x1" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><h2>TUNNI TEEMA: Kodanikuajakirjanduse eri vormid ja võimalused, veendumusmeedia, avalikest allikatest pärinev info. Kuidas info tekib?</h2><p>Infokeskkonna muutumisega on meist kõigist saanud lisaks meedia tarbijatele ja meedia loojad. Meil kõigil on võimalik käivitada oma veebiajakiri ning jagada oma mõtteid kogu maailmaga sadu, tuhandeid või sadu tuhandeid lugejaid.</p><ul><li>Kas kodanikuajakirjandus pakub konkurentsi traditsionaalsele ajakirjandusele ning millised on nende kahe vormi erinevused?</li><li>Mida selline võimalus on endaga kaasa toonud ja milline on kodanikuajakirjanduse roll?</li><li>Kuidas alustada enda veebiväljaandega ja mida selle juures silmas pidada?</li></ul></div><div class="article-body__item article-body__item--htmlElement"><h2>Kodanikuajakirjandus </h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kodanikuajakirjandus on meie kõigi võimalus panustada avaliku inforuumi sisusse tähelepanu vääriva materjali loomise ja levitamisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kodanikuajakirjandust teevad inimesed, kes mängivad aktiivset rolli info ja uudistest teatamises ning nende analüüsimises ja edastamises.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>Kodanikuajakirjandus võib olla videole saadud pangarööv, süstemaatiliselt tehtav uurimistöö korruptsiooni paljastamiseks, kokandusblogi, iganädalasi poliitikaülevaateid avaldav lehekülg ja palju muud, mis jõuab avalikkuse ette ning väärib tähelepanu.</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207936&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Aastaid tegutsenud <a href="https://kylauudis.ee/eesti-kodanikuajakirjanduse-selts/" target="_blank">Eesti Kodanikuajakirjanduse Selts</a> kirjutab oma veebilehel: “Väga lihtsalt öeldes tähendab kodanikuajakirjandus meie jaoks, et</p></div><div class="article-body__item article-body__item--htmlElement"><ol><li>see sünnib väljaspool suuri ärilisi meediaettevõtteid;</li><li>selle loojad on inimesed, kes ei ole niisuguste meediaettevõtete palgal ja</li><li>seda tehakse eelkõige kodanike, kogukondade ja ühiskonna jaoks, mitte esmajärjekorras ärilistel eesmärkidel. Mis ei välista, et selline tegevus osutub tasuvaks, eriti pikaajalises plaanis.</li></ol></div><div class="article-body__item article-body__item--htmlElement"><p>Samas räägime ikka ajakirjandusest, mitte mingist anonüümsest või toimetamata jamast, mida vahel on ka uue ajastu kodanikuajakirjanduseks peetud.”</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Viimase aja üheks tuntuimaks kodanikuajakirjanduse algatuseks</strong> võib pidada Ühendkuningriigist pärit blogi Bellingcat, mille asutajaks on Leicesteris elav finants- ja juhtimistaustaga Eliot Higgins, kes 2012. aastal, väikese lapsega kodus olles, otsustas käivitada blogi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta otsustas hakata tegelema <em>online-</em>uurimistega, et paljastada avalike allikate põhjal inimsuse vastaseid kuritegusid Liibüas, Süürias ja teistes sarnastes kriisikolletes. Tema blogi <a href="http://brown-moses.blogspot.com/" target="_blank">Brown Moses</a> keskendus internetis olevate videote kogumisele ja analüüsimisele ning sedasi talletatud inimsusevastaste kuritegude uurimisele ja paljastamisele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praeguseks on sellest välja kasvanud globaalse mõjuga uurimisgrupp, millel on palgal nii uurijad, ajakirjanikud kui ka koolitajad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kodanikuajakirjandus võib eksisteerida ka mõnes sotsiaalmeediaplatvormis.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks 2014. aastal oli mitme kuu jooksul Gaza tsoonis toimuvate pommitamiste üheks tuntumaks kajastajaks 16-aastane Farah Baker, kes kasutas oma sõnumi edastamiseks Twitteri keskkonda. Farah' tviidid kogusid kiirelt jälgijaid, näiteks tema kolmas postitus sai juba ligikaudu 15 000 <em>retweeti</em> ning lühikese ajaga hüppas tema Twitteri konto jälgijate arv 800 inimese pealt 200 000 jälgija peale.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Temast sai väärtuslik allikaks suurtele rahvusvahelistele väljaannetele nagu The Guardian, The Wall Street Journal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis on tuntuimateks ja mõjukaimateks kodanikuajakirjanduse väljaanneteks <a href="https://memokraat.ee/" target="_blank">Memokraadi</a> kõrvale veel kindlasti <a href="http://www.poliitika.guru/" target="_blank">Poliitika.guru</a>, <a href="https://kylauudis.ee/" target="_blank">kylauudis.ee</a>, aga ka näiteks <a href="https://www.bioneer.ee/" target="_blank">bioneer.ee</a> või ka näiteks <a href="http://www.kokkama.ee/" target="_blank">kokkama.ee</a>.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Lisalugemist</h2><ul><li>Eesti Kodanikuajakirjanduse Selts on kodanike loodud mittetulundusühing, mis soovib mitmekesistada Eesti ja eriti Lõuna-Eesti meediapilti uute väljunditega, pakkudes kodanikele nii ajakirjanduse üle arutlemise võimalusi kui ka mitmesugust ajakirjanduslikku materjali. <a href="https://kylauudis.ee/eesti-kodanikuajakirjanduse-selts/" target="_blank">https://kylauudis.ee/eesti-kodanikuajakirjanduse-selts/</a><br> </li><li>Karin ja Janek Jõgisaar kodanikuajakirjandusest blogis Bioneer: <a href="https://bioneer.ee/kodanikuajakirjandus-laiendab-ajakirjanduse-piire" target="_blank">https://bioneer.ee/kodanikuajakirjandus-laiendab-ajakirjanduse-piire</a><br> </li><li>Bellingcat – kodanikuajakirjanduse lipulaev: <a href="https://www.propastop.org/2019/04/25/bellingcat-kodanikuajakirjanduse-lipulaev/" target="_blank">https://www.propastop.org/2019/04/25/bellingcat-kodanikuajakirjanduse-lipulaev/</a></li></ul></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7207936&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=4.%20TEEMA%3A%20Kodanikuajakirjanduse%20eri%20vormid%20ja%20v%C3%B5imalused&url=https://haridus.postimees.ee/7207936/4-teema-kodanikuajakirjanduse-eri-vormid-ja-voimalused%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7207936"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7207936" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7207936" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vfi445kklo" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hidz7a85mh" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c4syyjhaw0" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b1e021891d5b56ad750.js" async></script></body></html>