<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/NmrjoApBakW9XiNhRTXEDG6tG5Q=/16x16/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/z-5phwT51y4d1fV68p9uqzX_OkE=/32x32/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GoG1gADEdaSLVeVq830xpjVb9Qs=/192x192/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/aqHapJGpuG1JuhOSn9hKcDpR_fc=/256x256/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FHoJBaZlT5v3tdNmmhnwQS1VdkM=/180x180/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/-1ZhdLEbHO3BOKssktmrrg-GRqs=/1200x630/filters:focal(2073x458:6034x3994)/nginx/o/2020/11/11/13469678t1h2dc5.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/-1ZhdLEbHO3BOKssktmrrg-GRqs=/1200x630/filters:focal(2073x458:6034x3994)/nginx/o/2020/11/11/13469678t1h2dc5.png"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Täiskasvanuhariduse foorum"><meta property="twitter:title" content="Täiskasvanuhariduse foorum"><meta property="og:url" content="https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum"><meta property="twitter:url" content="https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum"><meta property="og:site_name" content="Haridusportaal"><meta property="og:description" content="12. novembril leiab aset järjekordne Täiskasvanuhariduse foorum, kus sel korral heidetakse pilk tagasi kevadisse eriolukorda õppija, koolitaja, koolituspakkuja ja tööandja vaates ning arutatakse, milliste kogemuste ja mõtetega minna vastu tulevikule."><meta property="twitter:description" content="12. novembril leiab aset järjekordne Täiskasvanuhariduse foorum, kus sel korral heidetakse pilk tagasi kevadisse eriolukorda õppija, koolitaja, koolituspakkuja ja tööandja vaates ning arutatakse, milliste kogemuste ja mõtetega minna vastu tulevikule."><meta property="og:type" content="article"><meta property="article:section" content="Haridusportaal"><meta property="article:tag" content="Andras"><meta property="article:tag" content="täiskasvanuharidus"><meta name="article:published_time" content="2020-11-12T11:50:44+02:00"><meta name="article:modified_time" content="2020-11-12T16:10:02+02:00"><meta name="description" content="12. novembril leiab aset järjekordne Täiskasvanuhariduse foorum, kus sel korral heidetakse pilk tagasi kevadisse eriolukorda õppija, koolitaja, koolituspakkuja ja tööandja vaates ning arutatakse, milliste kogemuste ja mõtetega minna vastu tulevikule."><meta name="keywords" content="Andras, täiskasvanuharidus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://haridus.postimees.ee/rss"><title>Täiskasvanuhariduse foorum - Haridusportaal</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-5304 article-7107719"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://haridus.postimees.ee/search" rel="noopener">N, 12.11.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://haridus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://haridus.postimees.ee" class="header-logo__section slab"><span>Haridusportaal</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__text">Astronoomia on küll enamasti uudishimuteadus, mistõttu on sealt nn igapäevasesse supipatta raske midagi võtta. </a><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__author section-border-color"><span class="slab section-font-color">Astronoom Indrek Kolka</span></a></div><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__image"><img src="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg" srcset="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg, //f7.pmo.ee/JUtq3pL4xtHWZe9G0zkSvmNqvK0=/144x144/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg 2x" alt="Astronoom Indrek Kolka"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="5304" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://haridus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://haridus.postimees.ee" class="header-logo__section slab"><span>Haridusportaal</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7107719"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://haridus.postimees.ee">Haridusportaal</a></li><li class="breadcrumb-item">Täiskasvanuhariduse foorum</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4iskasvanuhariduse%20foorum&url=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107719&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4iskasvanuhariduse%20foorum&url=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-12T11:50:44+02:00">12. november 2020, 11:50</span></div><h1 class="article-headline" itemprop="headline name">Täiskasvanuhariduse foorum<div class="article-headline--additional">Järelvaadatav</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/59330" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/DbyK-UdW9F3OXahJAGOSwa44M6U=/40x40/filters:focal(979x1123:994x1138)/nginx/o/2020/07/22/13227221t1h1d77.jpg" srcset="//f12.pmo.ee/DbyK-UdW9F3OXahJAGOSwa44M6U=/40x40/filters:focal(979x1123:994x1138)/nginx/o/2020/07/22/13227221t1h1d77.jpg, //f12.pmo.ee/aXQTE5-jfUeUo13V174pvIft_mU=/80x80/filters:focal(979x1123:994x1138)/nginx/o/2020/07/22/13227221t1h1d77.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaido Veski</span></span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6535480&quot;}, {&quot;term&quot;: &quot;andras,täiskasvanuharidus&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6535480,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_ru&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_en&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_lv&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;description&quot;:&quot;12.11.2020 13.00-14.30&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T17:35:13+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-11-11T17:35:13+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13469678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0x5ppxrqTs9stQteuCU-nTIBIKo=\/50x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oYD8_aJ4Wt4Eeoop8EMa9tJtjGY=\/155x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/uDfOor9gX2wndAVzj4m4kvuFj8Y=\/650x650\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HFJNFEWTpGSUwnrOeHaYyvosD5U=\/1080x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/0iFoXcJ61zIv6fleUT_f8mnlijY=\/270x480\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lwtDmPeN2kNoDiskzPr1EnWF-0E=\/540x960\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXEpeVaFqF-PF6-eEb9A9f00yd0=\/1080x1920\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HTPoRI9QRM7QmwLUGFAjnbor0LY=\/1080x0\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5NHNL4OFZjE8wIJGq7nfbC4gvxc=\/0x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MKbkkIoxo3GhPvkOkLJxNiqpDVU=\/0x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7naLAIchiP58z-sVheMMVDNoqZ0=\/480x270\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LcAffmiHZBTW1dwJw0tiF0b-Pq0=\/960x540\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/6AfuIvoZlLWug3g0w7NC9KjlIfw=\/1920x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/SA9qsQ6KPINx9bpHRpDoVGeuWcQ=\/0x60\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/2sn9x3hqPLQgaEdSAgrcISfOpZM=\/140x93\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;ru&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;en&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;lv&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2073,&quot;topLeftY&quot;:458,&quot;bottomRightX&quot;:6034,&quot;bottomRightY&quot;:3994}]}},&quot;terms&quot;:[{&quot;id&quot;:639546,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanuhariduse foorum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanuhariduse-foorum&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:11887166,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;logo&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/xvhDqttkaaVh-ggTlpoOIuPYDI4=\/50x50\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/2jsugYbSWxHbQok8d8ymLqv02aI=\/155x155\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/eWdesOn4SAwf2Qy-MMgmt7AbY9c=\/650x650\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/HfeuP_PxX75FsTH6HhEf8RZkygc=\/1080x1080\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/DtbijjsZXJY2tzvbTdj2tfkuxz8=\/270x480\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Eg9s3vEMPXQsKmfhuEbhhnGG53o=\/540x960\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/uYy4APjTFMumV4ZIyCImBh_8a6k=\/1080x1920\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Ity88MNbxs3lfu1F81is7jIGtkM=\/1080x0\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/DcGZB1h9Xa0hpX3FFM4nGJrbQaU=\/0x50\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/MNdyBmMbrOvTOPOzOpApj30MRkE=\/0x155\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iDQCfzIEZDitKJkWmTD9noDZNzg=\/480x270\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/uWT88NMO6YwIsIZEET64v4hVbWc=\/960x540\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/dGtBjEN8n82q6ZMev3gE_UPKD-c=\/1920x1080\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/XkLLXD6Dhz4N5SCvyctoVT5Asgk=\/0x60\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/T8nj0kq-3SBzbKSpAb0uQNRxm0s=\/140x93\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PM logo&quot;,&quot;ru&quot;:&quot;PM logo&quot;,&quot;en&quot;:&quot;PM logo&quot;,&quot;lv&quot;:&quot;PM logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:584323,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pm&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;}},&quot;duration&quot;:5790000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/\/2020\/11\/11\/2020-11-2020-11-12-taiskasvanuhariduse-foorum-playsmil\/720_nmL9wJd\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/\/2020\/11\/11\/2020-11-2020-11-12-taiskasvanuhariduse-foorum-playsmil\/720_nmL9wJd\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}" :opts="{&quot;previewLength&quot;:5,&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;haridus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7107719\/taiskasvanuhariduse-foorum&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/haridus.postimees.ee\/7107719\/taiskasvanuhariduse-foorum&quot;,&quot;fullURL&quot;:&quot;https:\/\/haridus.postimees.ee\/7107719\/taiskasvanuhariduse-foorum&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7107719,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T17:21:56+02:00&quot;,&quot;dateModified&quot;:&quot;2020-11-12T16:10:02+02:00&quot;,&quot;slug&quot;:&quot;taiskasvanuhariduse-foorum&quot;,&quot;datePublished&quot;:&quot;2020-11-12T11:50:44+02:00&quot;,&quot;headline&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;additionalHeadline&quot;:&quot;Järelvaadatav&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2020-11-12T11:50:44+02:00&quot;,&quot;facebook&quot;:{&quot;engagement&quot;:0},&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:117,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7107719.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Kaido Veski&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:117,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7107719,&quot;articleTitle&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13469678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0x5ppxrqTs9stQteuCU-nTIBIKo=\/50x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oYD8_aJ4Wt4Eeoop8EMa9tJtjGY=\/155x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/uDfOor9gX2wndAVzj4m4kvuFj8Y=\/650x650\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HFJNFEWTpGSUwnrOeHaYyvosD5U=\/1080x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/0iFoXcJ61zIv6fleUT_f8mnlijY=\/270x480\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lwtDmPeN2kNoDiskzPr1EnWF-0E=\/540x960\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXEpeVaFqF-PF6-eEb9A9f00yd0=\/1080x1920\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HTPoRI9QRM7QmwLUGFAjnbor0LY=\/1080x0\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5NHNL4OFZjE8wIJGq7nfbC4gvxc=\/0x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MKbkkIoxo3GhPvkOkLJxNiqpDVU=\/0x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7naLAIchiP58z-sVheMMVDNoqZ0=\/480x270\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LcAffmiHZBTW1dwJw0tiF0b-Pq0=\/960x540\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/6AfuIvoZlLWug3g0w7NC9KjlIfw=\/1920x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/SA9qsQ6KPINx9bpHRpDoVGeuWcQ=\/0x60\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/2sn9x3hqPLQgaEdSAgrcISfOpZM=\/140x93\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;ru&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;en&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;lv&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2073,&quot;topLeftY&quot;:458,&quot;bottomRightX&quot;:6034,&quot;bottomRightY&quot;:3994}]}},&quot;socialShareCount&quot;:0},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6535480,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_ru&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_en&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;headline_lv&quot;:&quot;Täiskasvanuhariduse foorum&quot;,&quot;description&quot;:&quot;12.11.2020 13.00-14.30&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T17:35:13+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2020-11-11T17:35:13+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13469678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0x5ppxrqTs9stQteuCU-nTIBIKo=\/50x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oYD8_aJ4Wt4Eeoop8EMa9tJtjGY=\/155x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/uDfOor9gX2wndAVzj4m4kvuFj8Y=\/650x650\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HFJNFEWTpGSUwnrOeHaYyvosD5U=\/1080x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/0iFoXcJ61zIv6fleUT_f8mnlijY=\/270x480\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lwtDmPeN2kNoDiskzPr1EnWF-0E=\/540x960\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXEpeVaFqF-PF6-eEb9A9f00yd0=\/1080x1920\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HTPoRI9QRM7QmwLUGFAjnbor0LY=\/1080x0\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5NHNL4OFZjE8wIJGq7nfbC4gvxc=\/0x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MKbkkIoxo3GhPvkOkLJxNiqpDVU=\/0x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7naLAIchiP58z-sVheMMVDNoqZ0=\/480x270\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LcAffmiHZBTW1dwJw0tiF0b-Pq0=\/960x540\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/6AfuIvoZlLWug3g0w7NC9KjlIfw=\/1920x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/SA9qsQ6KPINx9bpHRpDoVGeuWcQ=\/0x60\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/2sn9x3hqPLQgaEdSAgrcISfOpZM=\/140x93\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;ru&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;en&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;lv&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2073,&quot;topLeftY&quot;:458,&quot;bottomRightX&quot;:6034,&quot;bottomRightY&quot;:3994}]}},&quot;terms&quot;:[{&quot;id&quot;:639546,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanuhariduse foorum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanuhariduse-foorum&quot;}],&quot;meta&quot;:{&quot;logo&quot;:{&quot;id&quot;:11887166,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;logo&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/xvhDqttkaaVh-ggTlpoOIuPYDI4=\/50x50\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/2jsugYbSWxHbQok8d8ymLqv02aI=\/155x155\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/eWdesOn4SAwf2Qy-MMgmt7AbY9c=\/650x650\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/HfeuP_PxX75FsTH6HhEf8RZkygc=\/1080x1080\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/DtbijjsZXJY2tzvbTdj2tfkuxz8=\/270x480\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/Eg9s3vEMPXQsKmfhuEbhhnGG53o=\/540x960\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/uYy4APjTFMumV4ZIyCImBh_8a6k=\/1080x1920\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Ity88MNbxs3lfu1F81is7jIGtkM=\/1080x0\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/DcGZB1h9Xa0hpX3FFM4nGJrbQaU=\/0x50\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/MNdyBmMbrOvTOPOzOpApj30MRkE=\/0x155\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iDQCfzIEZDitKJkWmTD9noDZNzg=\/480x270\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/uWT88NMO6YwIsIZEET64v4hVbWc=\/960x540\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/dGtBjEN8n82q6ZMev3gE_UPKD-c=\/1920x1080\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/XkLLXD6Dhz4N5SCvyctoVT5Asgk=\/0x60\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/T8nj0kq-3SBzbKSpAb0uQNRxm0s=\/140x93\/smart\/nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PM logo&quot;,&quot;ru&quot;:&quot;PM logo&quot;,&quot;en&quot;:&quot;PM logo&quot;,&quot;lv&quot;:&quot;PM logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:584323,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pm&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/03\/22\/11887166t1h6ba7.png&quot;}},&quot;duration&quot;:5790000,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/\/2020\/11\/11\/2020-11-2020-11-12-taiskasvanuhariduse-foorum-playsmil\/720_nmL9wJd\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/\/2020\/11\/11\/2020-11-2020-11-12-taiskasvanuhariduse-foorum-playsmil\/720_nmL9wJd\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13469678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0x5ppxrqTs9stQteuCU-nTIBIKo=\/50x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oYD8_aJ4Wt4Eeoop8EMa9tJtjGY=\/155x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/uDfOor9gX2wndAVzj4m4kvuFj8Y=\/650x650\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HFJNFEWTpGSUwnrOeHaYyvosD5U=\/1080x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/0iFoXcJ61zIv6fleUT_f8mnlijY=\/270x480\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lwtDmPeN2kNoDiskzPr1EnWF-0E=\/540x960\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXEpeVaFqF-PF6-eEb9A9f00yd0=\/1080x1920\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HTPoRI9QRM7QmwLUGFAjnbor0LY=\/1080x0\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5NHNL4OFZjE8wIJGq7nfbC4gvxc=\/0x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MKbkkIoxo3GhPvkOkLJxNiqpDVU=\/0x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7naLAIchiP58z-sVheMMVDNoqZ0=\/480x270\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LcAffmiHZBTW1dwJw0tiF0b-Pq0=\/960x540\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/6AfuIvoZlLWug3g0w7NC9KjlIfw=\/1920x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/SA9qsQ6KPINx9bpHRpDoVGeuWcQ=\/0x60\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/2sn9x3hqPLQgaEdSAgrcISfOpZM=\/140x93\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;ru&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;en&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;lv&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2073,&quot;topLeftY&quot;:458,&quot;bottomRightX&quot;:6034,&quot;bottomRightY&quot;:3994}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;12. novembril leiab aset järjekordne Täiskasvanuhariduse foorum, kus sel korral heidetakse pilk tagasi kevadisse eriolukorda õppija, koolitaja, koolituspakkuja ja tööandja vaates ning arutatakse, milliste kogemuste ja mõtetega minna vastu tulevikule. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:29,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänavune sündmus toimub veebis ning seda juhib Urmas Vaino.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:9},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ajakava:&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;13.00-13.10 Sissejuhatus ja tervitussõnad. Terje Haidak (Haridus- ja teadusministeerium)&lt;\/p&gt;&quot;,&quot;wordCount&quot;:8},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;13.10-13.40 I paneeli arutelu. Kuidas toimus õppimine kevadise eriolukorra ajal – koolitaja ja koolituse pakkuja vaates, tööandja ja töötaja vaates? Moonika Aedmaa (Tallinna Teeninduskool), Raimo Ülavere (OÜ Mindsweeper), Ingrid Leinus (Tartu Rahvaülikool)&lt;\/p&gt;&quot;,&quot;wordCount&quot;:30},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;13.40-13.50 Muusikaline vahepala. Mihkel Mattisen&lt;\/p&gt;&quot;,&quot;wordCount&quot;:4},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;13.50-14.25 II paneeli arutelu. Millise kogemuse võrra rikkamana minnakse vastu tulevikku, mida peaks edaspidi arvestama, milline on tulevikustrateegia? Edward Laane (Kuressaare Haigla), Aune Valk (Tartu Ülikool), Maarika Honkonen (Eesti Hotellide ja Restoranide Liit), Teele Saarma (Swedbank)&lt;\/p&gt;&quot;,&quot;wordCount&quot;:35},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;14.25-14.30 Kokkuvõte&lt;\/p&gt;&quot;,&quot;wordCount&quot;:1}],&quot;authors&quot;:[{&quot;id&quot;:59330,&quot;email&quot;:&quot;kaido.veski@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kaido Veski&quot;,&quot;position&quot;:&quot;Toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13227221,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-07-22T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/nkRoJ8tNP8_Y1UaqFB94rBG-TYw=\/50x50\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/8ggpsMKzzNVtMPdI8n4uUuqdiSg=\/155x155\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/MQYid09VY0cXAoHcINfoV3JN_L0=\/650x650\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/Vq4td-mEwPJeJOJJhyp1B7eGYsQ=\/1080x1080\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/tJu9r4yVoDPBP6G6Vw5NsE4R61Y=\/270x480\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/LqoLJcrfMjb2WWYn-tb7s5aNu4I=\/540x960\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YkXdBWmpIl6axYNq_DhaAVo6Q9A=\/1080x1920\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/rvnx1HAJ0JUXdud2OoljiZarMWM=\/1080x0\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/cMFzBg1k1zmBFRu3iGfvsOSHg6s=\/0x50\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/JdbeOaPgbMMWALdINiXHpryxKfw=\/0x155\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/Abczm02D8ElXPyHLpHLxpkohL3A=\/480x270\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/D9tr4Dy2D-e68xoyLgc-m-Cq0Sk=\/960x540\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/w8bRw4Y5hE5lfNMjyYf7A_FzRhU=\/1920x1080\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/ZgMQkJmFVlmehmMQj_ApHjZmR7Y=\/0x60\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/WWbAdL1RD77ei9RGWMrZOqndaOA=\/140x93\/filters:focal(979x1123:994x1138)\/nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaido Veski&quot;,&quot;ru&quot;:&quot;Kaido Veski&quot;,&quot;en&quot;:&quot;Kaido Veski&quot;,&quot;lv&quot;:&quot;Kaido Veski&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/07\/22\/13227221t1h1d77.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:979,&quot;topLeftY&quot;:1123,&quot;bottomRightX&quot;:994,&quot;bottomRightY&quot;:1138}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:592179,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Andras&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;andras&quot;},{&quot;id&quot;:39029,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;täiskasvanuharidus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taiskasvanuharidus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8ea79c725527fd4d03e0a7e46fa4f428NMAb+UgM6lrv8QdomFGq2dLF3ZPDyycm1hVua0EHkZMcgeq8ETdyfDPZOJikOzrX&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5304\/f6a15bbc9290405812f987255ef0bbaa.svg&quot;,&quot;width&quot;:252,&quot;height&quot;:20}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:null,&quot;desktopSectionFeedId&quot;:&quot;e68c4e3483fa747f1b50e95e125224be&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5569bb98a1737fb2646ade136db938acDQw+ku5LWV82Yla8HYOrcOHZIn6jyevJu6h5c06Gr2uXX99uRY0gNgo5juYxnYfr&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;47d670443fd09356a440f89d585b843cPV90IobD1Ck9eptOinsNE453seovu9pxzOIsAZM7e5fqC7aB50AwzPrAMh3eRKmX&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:17}},{&quot;id&quot;:3475,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kasulik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/kasulik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e42ad191cfa3917ff91f5966fcb2b922ts1bFp+iUmxiEtyCaClC5NMQvr4Zyw3WS5TNfXpmBiORSzFny2RZc7Fk2uIHzuEK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kasulik&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7611d255e12601979b07a809816121efRWDutTMljDHh5Ej6Ql+CoL0B0c4I1p2yiJYIwOjSBOdT+uTGzp0JB+TfQhzzWY\/B&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13469678,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-11-11T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ETKA Andras&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/0x5ppxrqTs9stQteuCU-nTIBIKo=\/50x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/oYD8_aJ4Wt4Eeoop8EMa9tJtjGY=\/155x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/uDfOor9gX2wndAVzj4m4kvuFj8Y=\/650x650\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/HFJNFEWTpGSUwnrOeHaYyvosD5U=\/1080x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/0iFoXcJ61zIv6fleUT_f8mnlijY=\/270x480\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/lwtDmPeN2kNoDiskzPr1EnWF-0E=\/540x960\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RXEpeVaFqF-PF6-eEb9A9f00yd0=\/1080x1920\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HTPoRI9QRM7QmwLUGFAjnbor0LY=\/1080x0\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5NHNL4OFZjE8wIJGq7nfbC4gvxc=\/0x50\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/MKbkkIoxo3GhPvkOkLJxNiqpDVU=\/0x155\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7naLAIchiP58z-sVheMMVDNoqZ0=\/480x270\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/LcAffmiHZBTW1dwJw0tiF0b-Pq0=\/960x540\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/6AfuIvoZlLWug3g0w7NC9KjlIfw=\/1920x1080\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/SA9qsQ6KPINx9bpHRpDoVGeuWcQ=\/0x60\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/2sn9x3hqPLQgaEdSAgrcISfOpZM=\/140x93\/filters:focal(2073x458:6034x3994)\/nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;ru&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;en&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;,&quot;lv&quot;:&quot;Täiskasvanuhariduse foorum 2020&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/11\/11\/13469678t1h2dc5.png&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2073,&quot;topLeftY&quot;:458,&quot;bottomRightX&quot;:6034,&quot;bottomRightY&quot;:3994}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#009EE2&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;eager&quot;:true,&quot;themeName&quot;:&quot;postimees&quot;}" eager :recommendations="{section: 5304, exclude: [7107719]}" progress-color="#009EE2" title="Täiskasvanuhariduse foorum" publish-time="2020-11-12T11:50:44+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>12. novembril leiab aset järjekordne Täiskasvanuhariduse foorum, kus sel korral heidetakse pilk tagasi kevadisse eriolukorda õppija, koolitaja, koolituspakkuja ja tööandja vaates ning arutatakse, milliste kogemuste ja mõtetega minna vastu tulevikule. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-9g5r1g0qi8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5s94cj8meb" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7o0x0dr70i" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänavune sündmus toimub veebis ning seda juhib Urmas Vaino.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ajakava:</p></div><div class="article-body__item article-body__item--htmlElement"><p>13.00-13.10 Sissejuhatus ja tervitussõnad. Terje Haidak (Haridus- ja teadusministeerium)</p></div><div class="article-body__item article-body__item--htmlElement"><p>13.10-13.40 I paneeli arutelu. Kuidas toimus õppimine kevadise eriolukorra ajal – koolitaja ja koolituse pakkuja vaates, tööandja ja töötaja vaates? Moonika Aedmaa (Tallinna Teeninduskool), Raimo Ülavere (OÜ Mindsweeper), Ingrid Leinus (Tartu Rahvaülikool)</p></div><div class="article-body__item article-body__item--htmlElement"><p>13.40-13.50 Muusikaline vahepala. Mihkel Mattisen</p></div><div class="article-body__item article-body__item--htmlElement"><p>13.50-14.25 II paneeli arutelu. Millise kogemuse võrra rikkamana minnakse vastu tulevikku, mida peaks edaspidi arvestama, milline on tulevikustrateegia? Edward Laane (Kuressaare Haigla), Aune Valk (Tartu Ülikool), Maarika Honkonen (Eesti Hotellide ja Restoranide Liit), Teele Saarma (Swedbank)</p></div><div class="article-body__item article-body__item--htmlElement"><p>14.25-14.30 Kokkuvõte</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=T%C3%A4iskasvanuhariduse%20foorum&url=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7107719&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=T%C3%A4iskasvanuhariduse%20foorum&url=https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7107719"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://haridus.postimees.ee/7107719/taiskasvanuhariduse-foorum/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7107719" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7107719" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/592179/andras">Andras</a></li><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/39029/taiskasvanuharidus">täiskasvanuharidus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ipd0k8puny" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tqfusl5zb9" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-1dd921389e17c658348e.js" async></script></body></html>