<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/NmrjoApBakW9XiNhRTXEDG6tG5Q=/16x16/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/z-5phwT51y4d1fV68p9uqzX_OkE=/32x32/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GoG1gADEdaSLVeVq830xpjVb9Qs=/192x192/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/aqHapJGpuG1JuhOSn9hKcDpR_fc=/256x256/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/FHoJBaZlT5v3tdNmmhnwQS1VdkM=/180x180/https://haridus.postimees.ee/v5/img/favicon/favicon.png"><meta property="og:image" content="https://f11.pmo.ee/HRxWFFPVmgew4FCwc-XNFONJaWo=/1200x630/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HRxWFFPVmgew4FCwc-XNFONJaWo=/1200x630/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Noored Kooli toob klassi ette motiveeritud inimesed"><meta property="twitter:title" content="Noored Kooli toob klassi ette motiveeritud inimesed"><meta property="og:url" content="https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed"><meta property="twitter:url" content="https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed"><meta property="og:site_name" content="Haridusportaal"><meta property="og:description" content="Tänasest hakkab Postimehe haridusportaalis ilmuma alustava õpetaja päevik, mille autoriteks on Noored Kooli programmi 14. lennu osalejad Aleksei Jašin ja Kärt Lehis. Noored Kooli koolitusjuht Joosep Norma selgitab, miks sellist programmi tehakse ja mis ettevalmistust saavad selle osalejad kahe aasta vältel."><meta property="twitter:description" content="Tänasest hakkab Postimehe haridusportaalis ilmuma alustava õpetaja päevik, mille autoriteks on Noored Kooli programmi 14. lennu osalejad Aleksei Jašin ja Kärt Lehis. Noored Kooli koolitusjuht Joosep Norma selgitab, miks sellist programmi tehakse ja mis ettevalmistust saavad selle osalejad kahe aasta vältel."><meta property="og:type" content="article"><meta property="article:section" content="Haridusportaal"><meta property="article:tag" content="haridus"><meta property="article:tag" content="Joosep Norma, Noored Kooli"><meta property="article:tag" content="noor õpetaja"><meta property="article:tag" content="noored kooli"><meta name="article:published_time" content="2020-10-05T15:59:15+03:00"><meta name="article:modified_time" content="2020-10-05T16:02:35+03:00"><meta name="description" content="Tänasest hakkab Postimehe haridusportaalis ilmuma alustava õpetaja päevik, mille autoriteks on Noored Kooli programmi 14. lennu osalejad Aleksei Jašin ja Kärt Lehis. Noored Kooli koolitusjuht Joosep Norma selgitab, miks sellist programmi tehakse ja mis ettevalmistust saavad selle osalejad kahe aasta vältel."><meta name="keywords" content="haridus, Joosep Norma, Noored Kooli, noor õpetaja, noored kooli"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://haridus.postimees.ee/rss"><title>Noored Kooli toob klassi ette motiveeritud inimesed - Haridusportaal</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6bb56bd02256bba18e7f.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-5304 article-7078320"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://haridus.postimees.ee/search" rel="noopener">E, 5.10.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/newsletter" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://haridus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://haridus.postimees.ee" class="header-logo__section slab"><span>Haridusportaal</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__text">Astronoomia on küll enamasti uudishimuteadus, mistõttu on sealt nn igapäevasesse supipatta raske midagi võtta. </a><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__author section-border-color"><span class="slab section-font-color">Astronoom Indrek Kolka</span></a></div><a href="https://heureka.postimees.ee/4483298/kuidas-eesti-teadlased-maailma-suurima-kosmosekaardi-loomises-osalesid" class="quote__image"><img src="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg" srcset="//f7.pmo.ee/N-BL6-6y1Q9Gwezu5Fy3eUMaM1E=/72x72/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg, //f7.pmo.ee/JUtq3pL4xtHWZe9G0zkSvmNqvK0=/144x144/smart/nginx/o/2018/05/04/7823669t1h4cb9.jpg 2x" alt="Astronoom Indrek Kolka"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="5304" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://haridus.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://haridus.postimees.ee" class="header-logo__section slab"><span>Haridusportaal</span></a></div></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://www.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Välisuudised</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://heureka.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" rel="noopener" class="menu-item">Postimees TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div></nav><div class="layout layout--no-padding-top layout--1030"><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><digipakett-branding eager class=""></digipakett-branding></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7078320"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://haridus.postimees.ee">Haridusportaal</a></li><li class="breadcrumb-item">Noored Kooli toob klassi ette motiveeritud inimesed</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noored%20Kooli%20toob%20klassi%20ette%20motiveeritud%20inimesed&url=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7078320&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noored%20Kooli%20toob%20klassi%20ette%20motiveeritud%20inimesed&url=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-05T16:02:35+03:00">5. oktoober 2020, 16:02</span></div><h1 class="article-headline" itemprop="headline name">Noored Kooli toob klassi ette motiveeritud inimesed</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/146354" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/gIvMW383Fq0A4_f3O5xFg655Dng=/40x40/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg" srcset="//f11.pmo.ee/gIvMW383Fq0A4_f3O5xFg655Dng=/40x40/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg, //f11.pmo.ee/cTUx184cweiHa0SEim1w-8GxbAA=/80x80/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Joosep Norma</span></span><span class="article-authors__position" itemprop="jobTitle">Noored Kooli koolitusjuht</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/ZkhQu3oSK-_uZAdx8N13L6M1lJE=/1370x820/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg"><figure-fullscreen eager :image-id="13391601" image-url="//f11.pmo.ee/scC9QYEncZ5wVtnGLgpBShV6HiI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/05/13391601t1h72e6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13391601)" src="//f11.pmo.ee/ZkhQu3oSK-_uZAdx8N13L6M1lJE=/1370x820/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg" srcset="//f11.pmo.ee/ZkhQu3oSK-_uZAdx8N13L6M1lJE=/1370x820/filters:focal(693x158:1342x797)/nginx/o/2020/10/05/13391601t1h72e6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Joosep Norma, Noored Kooli koolitusjuht</p><p class="figure__caption--name" itemprop="creator">FOTO: Noored Kooli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tänasest hakkab Postimehe haridusportaalis ilmuma alustava õpetaja päevik, mille autoriteks on Noored Kooli programmi 14. lennu osalejad Aleksei Jašin ja Kärt Lehis. Noored Kooli koolitusjuht Joosep Norma selgitab, miks sellist programmi tehakse ja mis ettevalmistust saavad selle osalejad kahe aasta vältel.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:351795,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7078320-noored-kooli-toob-klassi-ette-motiveeritud-inimesed&quot;,&quot;headline&quot;:&quot;7078320 Noored Kooli toob klassi ette motiveeritud inimesed&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-10-05T16:05:02+03:00&quot;,&quot;dateCreated&quot;:&quot;2020-10-05T16:02:35+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-10-05T16:05:02+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/68910ecc24f443f5f58a264c495ac0f8.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-eyoj2dhqc2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pz5zkspvaq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xhxl9w3kvn" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Noored Kooli on 2-aastane arenguprogramm, mis toob koolidesse motiveeritud inimesed teistest eluvaldkondadest. Kahe aasta vältel läbivad osalejad põhjaliku koolituse ning saavad mitmekülgset tuge, et anda oma panus sellesse, et tõepoolest iga laps Eestis saaks väga hea hariduse. </p></div><div class="article-body__item article-body__item--htmlElement"><h2>Miks me seda teeme?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi PISA uuringus on Eesti õpilaste keskmised testitulemused Euroopa kõrgeimad, on meie haridussüsteemis endiselt väljakutseid, mille lahendamise nimel tööd teha.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks 20% põhikoolilõpetajatest ei omanda 4 aasta jooksul keskharidust - igal aastal jääb põhiharidusega rohkem kui <a href="https://www.haridussilm.ee/" target="_blank">2000 õpilast</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastatel 2000-2018 on vähemalt keskhariduse omandanud 25-34-aastaste osakaal Eestis vähenenud, OECD riikide keskmine on samal ajal <a href="http://www.oecd.org/education/policy-outlook/country-profile-Estonia-2020.pdf" target="_blank">kasvanud</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi meie PISA testide keskmised tulemused on head, kuulub 11% õpilastest tulemuste poolest madalale <a href="https://www.hm.ee/sites/default/files/pisa_2018-19_raportweb.pdf" target="_blank">saavutustasemele</a>, mis ei ole piisav, et ühiskonnas <a href="https://www.oecd-ilibrary.org/docserver/9789264250246-4-en.pdf?expires=1601797515&amp;id=id&amp;accname=guest&amp;checksum=FAAF121CE2D6929019713992F30062F0" target="_blank">täisväärtuslikult osaleda</a>.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7078320" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Eestis oli madala sotsiaalse taustaga õpilaste keskmine lugemistesti tulemus 61 punkti väiksem võrreldes kõrge sotsiaalse taustaga õpilastega. [...] Üks aasta keskmist õppimist annab üldjuhul õpilase sooritusele juurde <a href="https://www.hm.ee/sites/default/files/pisa_2018-19_raportweb.pdf" target="_blank">39 punkti</a>.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seega - kuigi rahvusvaheliste testide keskmiste tulemuste järgi läheb Eesti haridussüsteemil hästi, on oluline pöörata tähelepanu haridustee varajasele katkestamisele, madala haridustasemega noorte osakaalule ning sotsiaalse tausta mõjule õpilaste haridusteel. Haridustee jätkamine on oluline nii inimese isiklikust kui ka ühiskonna seisukohast, sh tervise, tööelu ning <a href="https://www.hm.ee/sites/default/files/haridusmin_madala_haridustasemega_noorte_osakaal.pdf" target="_blank">kodanikuaktiivsuse poolest</a>. Tegu on kompleksse probleemiga, millel on mitut tüüpi põhjuseid: individuaalsed, koduga, kooliga ja eakaaslastega <a href="https://www.hm.ee/sites/default/files/haridusmin_madala_haridustasemega_noorte_osakaal.pdf" target="_blank">seotud tegurid</a>. Seetõttu sõltub lahendus haridus- ja sotsiaalsüsteemi erinevate osapoolte sihikindlast pingutusest. </p></div><div class="article-body__item article-body__item--htmlElement"><h2>Kuidas töötab Noored Kooli mudel?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Noored Kooli annab oma panuse kahel tasandil: õpilaste õppimise toetamise ning koolikeskkonna arendamise kaudu. Värbame programmi motiveeritud kõrgharidusega inimesed, kes läbivad koostöös Tallinna Ülikooliga välja töötatud põhjaliku ja praktilise koolitusprogrammi, mis sisaldab õppeaineid nii üldpedagoogikast, ainedidaktikast kui ka haridusvaldkonna eestvedamisest. Esimene osa koolitusprogrammist läbitakse suvel enne tööle asumist ning seejärel jätkuvad õpetajatöö ja koolitused paralleelselt kogu kaheaastase programmi vältel - nädala sees on Noored Kooli osalejad klassi ees ning nädalavahetustel toimuvad nende enda õppesessioonid. Osalejate areng ja teekond on toetatud mitmest erinevast küljest: lisaks õppejõududele, lennukaaslastele ja kolleegidele, on igal osalejal mentor, kes käib tunde vaatlemas ning aitab õpetajal professionaalseks enesearenguks sihte seada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õpilaste õppimise tasandil pöörame erilist tähelepanu õpipädevuse arendamisele, st õppimist toetavate teadmiste, oskuste ja hoiakute kujundamisele, alustades uskumusest, et kõigi inimeste võimekus ja õppimisvõime on <a href="https://opleht.ee/2015/12/oppimise-hasti-hoitud-saladused/" target="_blank">alati arendatavad</a>. Meie tegevust aitab sihistada ja mõõta Tallinna Ülikooli ning Innove poolt välja töötatud õpi- ja enesemääratluspädevuse test, mis annab õpetajatele lisainfot õpilaste õpipädevuse erinevate <a href="https://www.innove.ee/eksamid-ja-testid/uldpadevustestid/opi-suhtlus-ja-enesemaaratluspadevuse-testid/" target="_blank">aspektide kohta</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui esimesel aastal keskenduvad programmis osalejad eelkõige õpetamise baasoskustele ning õpilaste ja koolikogukonnaga suhete loomisele, siis teisel aastal veavad nad koosloome meetoditega eest arendusprotsessi, mille käigus otsitakse üheskoos lahendusi oma koolis tajutud probleemile. Oleme aastate jooksul mõistnud, et püsivaid muutusi saab luua koostöiselt ja kõigi osapoolte kogemust arvestades, kombineerides tõenduspõhiseid arusaamu ja parimaid praktikaid iga kooli eripäradega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Alanud on juba 14. õppeaasta, mil Noored Kooli programmis osalejad - tänavu koguni 38 inimest - koolides tööle asusid. Nende töö koolis on kahtlemata vastutusrikas, väljakutsuv ja tähenduslik. Arvatavasti just seetõttu töötab 75% programmi vilistlastest endiselt haridusvaldkonnas.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noored%20Kooli%20toob%20klassi%20ette%20motiveeritud%20inimesed&url=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7078320&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noored%20Kooli%20toob%20klassi%20ette%20motiveeritud%20inimesed&url=https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7078320"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://haridus.postimees.ee/7078320/noored-kooli-toob-klassi-ette-motiveeritud-inimesed/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7078320" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7078320" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/11356/haridus">haridus</a></li><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/635715/joosep-norma-noored-kooli">Joosep Norma, Noored Kooli</a></li><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/19126/noor-opetaja">noor õpetaja</a></li><li><a class="article-terms__term" href="https://haridus.postimees.ee/term/16907/noored-kooli">noored kooli</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4picd4ib5u" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1lmeecp3bk" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-69b42fb5621df3bd4e35.js" async></script></body></html>